<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head >
<meta charset="UTF-8" />
<title>The White Helmets’ Underground “Hospitals” in Syria’s Idlib</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO Premium plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="It is important to remain vigilant amid what is effectively an emotive and misleading media White Helmets “hospital” campaign."/>
<link rel="canonical" href="https://www.mintpressnews.com/white-helmets-hospitals-idlib-syria/259111/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The White Helmets’ Underground “Hospitals” in Syria’s Idlib" />
<meta property="og:description" content="It is important to remain vigilant amid what is effectively an emotive and misleading media “hospital” campaign." />
<meta property="og:url" content="https://www.mintpressnews.com/white-helmets-hospitals-idlib-syria/259111/" />
<meta property="og:site_name" content="MintPress News" />
<meta property="article:publisher" content="https://www.facebook.com/MintpressNewsMPN" />
<meta property="article:tag" content="Idlib" />
<meta property="article:tag" content="Syria" />
<meta property="article:tag" content="The White Helmets" />
<meta property="article:section" content="Daily Digest" />
<meta property="article:published_time" content="2019-06-10T20:51:05-05:00" />
<meta property="article:modified_time" content="2019-06-11T09:55:24-05:00" />
<meta property="og:updated_time" content="2019-06-11T09:55:24-05:00" />
<meta property="fb:admins" content="100003161352196" />
<meta property="og:image" content="https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_4417.jpg" />
<meta property="og:image:secure_url" content="https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_4417.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="It is important to remain vigilant amid what is effectively an emotive and misleading media “hospital” campaign." />
<meta name="twitter:title" content="The White Helmets’ Underground “Hospitals” in Syria’s Idlib" />
<meta name="twitter:site" content="@MintPressNews" />
<meta name="twitter:image" content="https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_4417.jpg" />
<meta name="twitter:creator" content="@VanessaBeeley" />
<meta property="DC.date.issued" content="2019-06-10T20:51:05-05:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MintPress News &raquo; Feed" href="https://www.mintpressnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MintPress News &raquo; Comments Feed" href="https://www.mintpressnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MintPress News &raquo; In the Western Media Narrative, SAA-Targeted Underground Bunkers and Terrorist-Run Prisons Become “Hospitals” Comments Feed" href="https://www.mintpressnews.com/white-helmets-hospitals-idlib-syria/259111/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mintpressnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mintpressnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='lipe/project/theme/master-css-css'  href='https://www.mintpressnews.com/wp-content/themes/core/js/dist/master.css?ver=b54583c10fea69c5bd211217caa9672ff14c5695' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.mintpressnews.com/wp-includes/css/dashicons.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.mintpressnews.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvc-style-e2aa2c3613529bdc507d1f3f6bfda939-css'  href='https://www.mintpressnews.com/wp-content/themes/core/css/front-end.min.css?ver=b54583c10fea69c5bd211217caa9672ff14c5695' type='text/css' media='' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.8 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-34787579-2', 'auto', {'allowLinker': true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'Vanessa Beeley');
	__gaTracker('set', 'dimension2', 'highlights,world,front-page-special-reports,special-reports-2,top-story');
	__gaTracker('set', 'dimension3', 'Idlib,Syria,The White Helmets');
	__gaTracker('set', 'dimension4', 'white helmets');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.mintpressnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MVCAjaxData = {"URL":"https:\/\/www.mintpressnews.com\/wp-admin\/admin-ajax.php?action=mvc_ajax&_wpnonce=606d450f3f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-content/plugins/core/vendor/lipemat/mvc-remix//assets/js/mvc-ajax.js?ver=5.2.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.mintpressnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mintpressnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mintpressnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.mintpressnews.com/?p=259111' />
<link rel="alternate" type="application/json+oembed" href="https://www.mintpressnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mintpressnews.com%2Fwhite-helmets-hospitals-idlib-syria%2F259111%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mintpressnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mintpressnews.com%2Fwhite-helmets-hospitals-idlib-syria%2F259111%2F&#038;format=xml" />
			<!------------ Advertiser Event Tracking --------------->
			<script>
				(function( i, s, o, g, r, a, m ){
					i['GoogleAnalyticsObject'] = r;
					i[r] = i[r] || function(){
							(i[r].q = i[r].q || []).push( arguments )
						}, i[r].l = 1 * new Date();
					a = s.createElement( o ), m = s.getElementsByTagName( o )[0];
					a.async = 1;
					a.src = g;
					m.parentNode.insertBefore( a, m )
				})( window, document, 'script', 'https://www.google-analytics.com/analytics.js', '_advertiser_ga' );
				_advertiser_ga( 'create', 'UA-34787579-2', 'auto' );
			</script>
			<link rel="pingback" href="https://www.mintpressnews.com/xmlrpc.php" />

<script type='text/javascript'>
    window.google_analytics_uacct = 'UA-34787579-2';
</script>		<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
		<script>
			WebFont.load({
				google: {
					families: ['Oswald','Source+Sans+Pro']
				}
			})
		</script>
		<link rel="icon" href="https://www.mintpressnews.com/wp-content/uploads/2018/02/cropped-MPN-Logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.mintpressnews.com/wp-content/uploads/2018/02/cropped-MPN-Logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.mintpressnews.com/wp-content/uploads/2018/02/cropped-MPN-Logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.mintpressnews.com/wp-content/uploads/2018/02/cropped-MPN-Logo-270x270.jpg" />
    </head>
<body class="post-template-default single single-post postid-259111 single-format-standard has-thumbnail blog-page posts-page sub in_the_western_media_narrative_saatargeted_underground_bunkers_and_terroristrun_prisons_become_hospitals header-image header-full-width full-width-content" itemscope itemtype="https://schema.org/WebPage">		<div id="outabody">
		<div id="outabody2">
		<div id="outabody3">
	<div class="site-container">
<header class="site-header" itemscope="" itemtype="http://schema.org/WPHeader">
	<div id="logo-container">
	<a href="https://www.mintpressnews.com">
        		<img src="https://www.mintpressnews.com/wp-content/themes/core/images/logo-black-2.png" />
	</a>
</div><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-primary" class="menu genesis-nav-menu menu-primary"><li id="menu-item-230725" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home first-menu-item menu-item-230725"><a href="https://www.mintpressnews.com" aria-current="page" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-230726" class="menu-item menu-item-type-taxonomy menu-item-object-category item-count-2 menu-item-230726"><a href="https://www.mintpressnews.com/category/national/" itemprop="url"><span itemprop="name">National</span></a></li>
<li id="menu-item-230727" class="menu-item menu-item-type-taxonomy menu-item-object-category item-count-3 menu-item-230727"><a href="https://www.mintpressnews.com/category/world/" itemprop="url"><span itemprop="name">Foreign Affairs</span></a></li>
<li id="menu-item-230728" class="menu-item menu-item-type-taxonomy menu-item-object-category item-count-4 menu-item-230728"><a href="https://www.mintpressnews.com/category/special-reports-2/" itemprop="url"><span itemprop="name">Inside Stories</span></a></li>
<li id="menu-item-230729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children item-count-5 menu-item-230729"><a href="https://www.youtube.com/user/MintPressNews" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.youtube.com/user/MintPressNews', 'Videos');" itemprop="url"><span itemprop="name">Videos</span></a>
<ul class="sub-menu">
	<li id="menu-item-230733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230733"><a href="https://www.mintpressnews.com/category/video-podcasts/" itemprop="url"><span itemprop="name">Video Podcasts</span></a></li>
</ul>
</li>
<li id="menu-item-230734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children item-count-6 menu-item-230734"><a href="https://www.mintpressnews.com/category/insights/" itemprop="url"><span itemprop="name">Opinion</span></a>
<ul class="sub-menu">
	<li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a href="https://www.mintpressnews.com/MyMPN/" itemprop="url"><span itemprop="name">MyMPN Blogs</span></a></li>
</ul>
</li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom item-count-7 menu-item-230736"><a href="https://www.mintpressnews.com/comic" itemprop="url"><span itemprop="name">Cartoons</span></a></li>
<li id="menu-item-230737" class="menu-item menu-item-type-custom menu-item-object-custom item-count-8 menu-item-230737"><a href="https://www.patreon.com/mintpressnews" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.patreon.com/mintpressnews', 'Citizen Activist');" itemprop="url"><span itemprop="name">Citizen Activist</span></a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page item-count-9 menu-item-230738"><a href="https://www.mintpressnews.com/donations/" itemprop="url"><span itemprop="name">Donate</span></a></li>
<li id="menu-item-230739" class="menu-item menu-item-type-custom menu-item-object-custom item-count-10 menu-item-230739"><a href="https://play.google.com/store/apps/details?id=com.mobiloud.android.MintPressNews" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://play.google.com/store/apps/details?id=com.mobiloud.android.MintPressNews', 'App');" itemprop="url"><span itemprop="name">App</span></a></li>
<li id="menu-item-257868" class="menu-item menu-item-type-taxonomy menu-item-object-category item-count-11 menu-item-257868"><a href="https://www.mintpressnews.com/category/mintcast/" itemprop="url"><span itemprop="name">MintCast</span></a></li>
<li id="menu-item-253983" class="menu-item menu-item-type-post_type menu-item-object-page item-count-12 menu-item-253983"><a href="https://www.mintpressnews.com/about-mint-press-news/" itemprop="url"><span itemprop="name">About Us</span></a></li>
<li id="menu-item-242614" class="dashicons dashicons-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children item-count-13 last-menu-item menu-item-242614"><a href="#" itemprop="url"><span itemprop="name">Language</span></a>
<ul class="sub-menu">
	<li id="menu-item-242615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242615"><a href="https://mintpressnews.cn" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://mintpressnews.cn', '中文');" itemprop="url"><span itemprop="name">中文</span></a></li>
	<li id="menu-item-242616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242616"><a href="https://mintpressnews.ru" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://mintpressnews.ru', 'русский');" itemprop="url"><span itemprop="name">русский</span></a></li>
	<li id="menu-item-256860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256860"><a href="https://mintpressnews.es/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://mintpressnews.es/', 'Español');" itemprop="url"><span itemprop="name">Español</span></a></li>
</ul>
</li>
</ul></div></nav><div class="socialicons-container social-icons">
    <ul>
        <li>
            <a href="https://www.youtube.com/user/MintPressNews" target="_blank">
                <img src="https://www.mintpressnews.com/wp-content/themes/core/images/icons/youtube-black.png">
            </a>
        </li>
        <li>
            <a href="http://www.facebook.com/pages/MintPress/277613075615568" target="_blank">
                <span class="dashicons dashicons-facebook-alt"></span>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/#!/MintPressNews" target="_blank">
                <span class="dashicons dashicons-twitter"></span>
            </a>
        </li>
        <li>
            <a href="https://www.instagram.com/explore/tags/mintpressnews" target="_blank">
                <img src="https://www.mintpressnews.com/wp-content/themes/core/images/icons/instagram-black.png">
            </a>
        </li>
        <li>
            <a href="/rss/" target="_blank">
                <span class="dashicons dashicons-rss"></span>
            </a>
        </li>
        <li>
            <a data-js="search-icon">
                <span class="dashicons dashicons-search"></span>
            </a>
        </li>
    </ul>
</div>
<div class="header-search" data-js="search-form">
	<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.mintpressnews.com/" role="search"><meta itemprop="target" content="https://www.mintpressnews.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div>
<div id="mobile-nav-button">
	<img src="https://www.mintpressnews.com/wp-content/themes/core/images/mobile-menu.png">
</div></header><div class="site-inner"><div class="featured-post">
	<div class="featured-post-image">
		<a href="https://www.mintpressnews.com/white-helmets-hospitals-idlib-syria/259111/">
			<img src="https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_4417.jpg" class="attachment-featured-banner size-featured-banner" alt="White Helmets" />		</a>
	</div>
	<div class="featured-post-text first-featured-post-text black-box">
					<div class="featured-post-featured-tag yellow-flag">
				syria war diary			</div>
					<h1>
			<a href="https://www.mintpressnews.com/white-helmets-hospitals-idlib-syria/259111/">
				In the Western Media Narrative, SAA-Targeted Underground Bunkers and Terrorist-Run Prisons Become “Hospitals”			</a>
		</h1>
		<h2>
			<p>We should not allow ourselves to be collectively hypnotized into believing the media hype that would portray armed-group murderers as heroes, and the Syrian people and government struggling to expel them from their country as the villains. </p>
		</h2>
		<div class="featured-post-author">
			by            <a href="https://www.mintpressnews.com/author/vanessa-beeley/" class="author" target="_blank">
				Vanessa Beeley            </a>
					</div>
	</div>
</div>
<div class="content-sidebar-wrap"><main class="content"><div class="banner-ad">
	<div class="desktop">
						<span id="add-5d923afdc25e9" class="ad">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Above Footer New -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2239385411317707"
     data-ad-slot="5235774358"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</span>
							<script>
				jQuery( function( $ ){
					_advertiser_ga( 'send', 'event', 'Advertisement', 'Impression', "Google Ad Sense | Above Footer - ID 215446" );
					var ad = $( '#add-5d923afdc25e9' );
					//does not currently work with google adds
					ad.find( 'iframe' ).on( 'load', function(){
						$( this ).on( 'click', function( ev ){
							_advertiser_ga( 'send', 'event', 'Advertisement', 'Click', "Google Ad Sense | Above Footer - ID 215446" );
						} );
					} );
					ad.click( function(){
						_advertiser_ga( 'send', 'event', 'Advertisement', 'Click', "Google Ad Sense | Above Footer - ID 215446" );
					} );
				} );
			</script>
				</div>
	<div class="mobile">
			</div>
</div><article class="post-259111 post type-post status-publish format-standard has-post-thumbnail category-highlights category-world category-front-page-special-reports category-special-reports-2 category-top-story tag-idlib tag-syria tag-the-white-helmets first-post has-thumbnail item-count-1 entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><div class="article-author">
    <p>
		<time class="entry-time" itemprop="datePublished" datetime="2019-06-10T20:51:05-05:00">June 10th, 2019</time>    </p>
    <div class="follow-wrap">
        <p>
            By                        <a href="https://www.mintpressnews.com/author/vanessa-beeley/" class="author" target="_blank">
                <strong>
					Vanessa Beeley                </strong>
            </a>
			                <a href="https://twitter.com/VanessaBeeley" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" data-size="small">
                    @VanessaBeeley                </a>
				                <script>!function( d, s, id ){
						var js, fjs = d.getElementsByTagName( s )[0],
						    p       = /^http:/.test( d.location ) ? 'http' : 'https';
						if( !d.getElementById( id ) ){
							js     = d.createElement( s );
							js.id  = id;
							js.src = p + '://platform.twitter.com/widgets.js';
							fjs.parentNode.insertBefore( js, fjs );
						}
					}( document, 'script', 'twitter-wjs' );</script>

				                <div id="fb-root"></div>
                <script>(function( d, s, id ){
						var js, fjs = d.getElementsByTagName( s )[0];
						if( d.getElementById( id ) ){
							return;
						}
						js     = d.createElement( s );
						js.id  = id;
						js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=1269941596437230";
						fjs.parentNode.insertBefore( js, fjs );
					}( document, 'script', 'facebook-jssdk' ));</script>
				        </p>
    </div>
</div>        <div data-js="social-icons-bar-reload" data-post_id="259111">
            <div
                    class="social-icons-full addthis_inline_share_toolbox at-style-responsive"
                    data-url=""
                    data-title="In the Western Media Narrative, SAA-Targeted Underground Bunkers and Terrorist-Run Prisons Become “Hospitals”"
                    data-description="We should not allow ourselves to be collectively hypnotized into believing the media hype that would portray armed-group murderers as heroes, and the Syrian people and government struggling to expel them from their country as the villains. "
                    data-media="https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_4417.jpg">

                <div class="at-resp-share-element comment-icon-wrap">
					                    <a role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-comments" style="background-color: rgb(132, 132, 132);" data-js="comments-toggle" data-scroll-to=1>
                        <span class="at-icon-wrapper">
                            <span class="dashicons dashicons-admin-comments" style="line-height: 32px; height: 32px; width: 32px; font-size: 28px; color: white">
                            </span>
                        </span>
                        <span class="at-label disqus-comment-count" style="font-size: 11.4px; line-height: 32px; height: 32px; color: white;" data-disqus-url="https://www.mintpressnews.com/white-helmets-hospitals-idlib-syria/259111/">
                                Comments
                        </span>
                    </a>
                </div>
            </div>
        </div>

        <script>
			if( window.addthis_new_tool !== undefined ){
				window.addthis_new_tool();
			}
        </script>
		</header><div class="entry-content" itemprop="text"><p><b><span class="drop-cap">I</span>DLIB PROVINCE, SYRIA (Report) &#8212;</b><span style="font-weight: 400;"> In recently liberated Qalaat Al Madiq &#8212; 500 meters from As Suqaylabiyah, a predominantly Christian town near Syria’s embattled Idlib province &#8212; the </span><a href="https://21stcenturywire.com/2018/10/17/syria-exclusive-vanessa-beeley-meets-the-white-helmets-and-armed-group-leader-in-daraa-al-balad/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://21stcenturywire.com/2018/10/17/syria-exclusive-vanessa-beeley-meets-the-white-helmets-and-armed-group-leader-in-daraa-al-balad/', 'White Helmets');"><span style="font-weight: 400;">White Helmets</span></a><span style="font-weight: 400;">, a controversial rescue group financed primarily by the U.K. Foreign Office, was found to have an established presence in a network of tunnels. The tunnels zigzagged under a former wheat factory that had since been converted into a headquarters of Nusra Front/HTS &#8212; Al Qaeda in Syria.</span></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Syrian army finds yet another &quot;White Helmet&quot; and &quot;al-Nusra&quot; joint headquarters <br />Video by Russian war correspondent Oleg Blokhin <a href="https://t.co/ambtRijaDS" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://t.co/ambtRijaDS', 'pic.twitter.com/ambtRijaDS');">pic.twitter.com/ambtRijaDS</a></p>
<p>&mdash; R&amp;U Videos (@r_u_vid) <a href="https://twitter.com/r_u_vid/status/1127683032322695168?ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/r_u_vid/status/1127683032322695168?ref_src=twsrc%5Etfw', 'May 12, 2019');">May 12, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-weight: 400;">This has been a pattern repeated in many of the areas liberated from extremist groups in Syria: a White Helmets </span><a href="https://21stcenturywire.com/2018/05/23/white-helmets-humanitarians-and-the-moderate-bomb-factory-in-saqba-eastern-ghouta/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://21stcenturywire.com/2018/05/23/white-helmets-humanitarians-and-the-moderate-bomb-factory-in-saqba-eastern-ghouta/', 'presence');"><span style="font-weight: 400;">presence</span></a><span style="font-weight: 400;"> alongside the </span><a href="https://21stcenturywire.com/2018/05/23/white-helmets-humanitarians-and-the-moderate-bomb-factory-in-saqba-eastern-ghouta/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://21stcenturywire.com/2018/05/23/white-helmets-humanitarians-and-the-moderate-bomb-factory-in-saqba-eastern-ghouta/', 'Nusra Front');"><span style="font-weight: 400;">Nusra Front</span></a><span style="font-weight: 400;">, or whichever extremist group happens to dominate specific districts of the occupied territories. Invariably, the majority of the White Helmet operatives departed upon the seemingly endless stream of green buses that carried the various cadres of armed groups from liberated regions of Syria into Idlib.</span></p>
<div id="attachment_259119" style="width: 1210px" class="wp-caption alignnone"><img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/06/30653064_1915856211821354_906736586245275648_o.jpg" aria-describedby="caption-attachment-259119" class="size-full wp-image-259119" alt width="1200" height="798" srcset="https://www.mintpressnews.com/wp-content/uploads/2019/06/30653064_1915856211821354_906736586245275648_o.jpg 1200w, https://www.mintpressnews.com/wp-content/uploads/2019/06/30653064_1915856211821354_906736586245275648_o-300x200.jpg 300w, https://www.mintpressnews.com/wp-content/uploads/2019/06/30653064_1915856211821354_906736586245275648_o-768x511.jpg 768w, https://www.mintpressnews.com/wp-content/uploads/2019/06/30653064_1915856211821354_906736586245275648_o-800x532.jpg 800w" sizes="(max-width: 1200px) 100vw, 1200px"><noscript><img aria-describedby="caption-attachment-259119" class="size-full wp-image-259119" src="https://www.mintpressnews.com/wp-content/uploads/2019/06/30653064_1915856211821354_906736586245275648_o.jpg" alt="" width="1200" height="798" srcset="https://www.mintpressnews.com/wp-content/uploads/2019/06/30653064_1915856211821354_906736586245275648_o.jpg 1200w, https://www.mintpressnews.com/wp-content/uploads/2019/06/30653064_1915856211821354_906736586245275648_o-300x200.jpg 300w, https://www.mintpressnews.com/wp-content/uploads/2019/06/30653064_1915856211821354_906736586245275648_o-768x511.jpg 768w, https://www.mintpressnews.com/wp-content/uploads/2019/06/30653064_1915856211821354_906736586245275648_o-800x532.jpg 800w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><p id="caption-attachment-259119" class="wp-caption-text">Underground hospital in Zamalka, Eastern Ghouta; April 2018. (Photo: SANA)</p></div>
<p><span style="font-weight: 400;">In Eastern Ghouta, many of the temporary medical centers, which provided treatment almost exclusively to extremist armed factions, were also built underground. I visited a number of them after Eastern Ghouta was liberated in early 2018. They were linked by a vast maze of tunnels that snaked below most of the districts controlled by the armed groups, providing cover for the fighters during SAA military campaigns.</span></p>
<p>				<span id="add-5d923afdcc727" class="ad"><br />
					<a href="https://www.gofundme.com/fighting-social-media-censorship" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.gofundme.com/fighting-social-media-censorship', '\n        \n');"><br />
        <img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2018/11/Fundraiser-Icon-400x2.jpg" align="center" style="display: block;margin-left: auto;margin-right: auto;margin-bottom: -15px;"><noscript><img src="https://www.mintpressnews.com/wp-content/uploads/2018/11/Fundraiser-Icon-400x2.jpg" align="center" style="display: block;margin-left: auto;margin-right: auto;margin-bottom: -15px;"></noscript><br />
</a>				</span><br />
							<script>
				jQuery( function( $ ){
					_advertiser_ga( 'send', 'event', 'Advertisement', 'Impression', "Fundraising Ad | Fall 2018 - ID 251620" );
					var ad = $( '#add-5d923afdcc727' );
					//does not currently work with google adds
					ad.find( 'iframe' ).on( 'load', function(){
						$( this ).on( 'click', function( ev ){
							_advertiser_ga( 'send', 'event', 'Advertisement', 'Click', "Fundraising Ad | Fall 2018 - ID 251620" );
						} );
					} );
					ad.click( function(){
						_advertiser_ga( 'send', 'event', 'Advertisement', 'Click', "Fundraising Ad | Fall 2018 - ID 251620" );
					} );
				} );
			</script><br />
			<span style="font-weight: 400;">A recent video from occupied Northern Hama, neighboring Idlib, shows members of Jaish Al Izza, an armed terrorist organization, gathering in a series of underground tunnels and caverns used as meeting rooms. The video shows Jaish Al Izza General Commander, Major Jamil al-Saleh, congratulating a group of fighters on the occasion of Eid al-Fitr. At least one of the fighters is wearing an Al Qaeda armband in the video, which was apparently later </span><a href="https://twitter.com/WithinSyriaBlog/status/1135980663906156545" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/WithinSyriaBlog/status/1135980663906156545', 'doctored');"><span style="font-weight: 400;">doctored</span></a><span style="font-weight: 400;"> to conceal the Nusra Front affiliation. </span></p>
<p><span style="font-weight: 400;">Despite Jaish Al Izza’s well-established affiliation with Al Qaeda, </span><a href="https://southfront.org/new-video-throws-light-on-jaysh-al-izza-high-tolerance-to-al-qaeda-ideology/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://southfront.org/new-video-throws-light-on-jaysh-al-izza-high-tolerance-to-al-qaeda-ideology/', 'South Front');"><i><span style="font-weight: 400;">South Front</span></i></a><span style="font-weight: 400;">, a website that provides extensive coverage of the Syrian conflict, revealed that when Jaish Al Izza was established in 2013 it was initially listed among a group of “moderate” rebels eligible for U.S support through the CIA’s Timber Sycamore train-and-equip program, which was approved by then-U.S. President Barack Obama:</span></p>
<blockquote><p><i><span style="font-weight: 400;">The group received loads of weapons from the U.S. including Grad rockets, as well as Fagot and TOW anti-tank guided missiles [ATGMs]. … Jaysh al-Izza’s ‘special relationships’ with HTS and its high-tolerance to al-Qaeda ideology confirms the radical views of the group’s fighters and leader. Jaysh al-Izza members are not even making much efforts to hide this after the suspension of the U.S. support in 2017.”</span></i></p></blockquote>
<p><iframe title="Jaish Al Izza armed groups operating underground in northern Hama" src="https://player.vimeo.com/video/340499932?dnt=1&#038;app_id=122963" width="500" height="275" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe></p>
<h2></h2>
<h2><span style="font-weight: 400;">The hospital masquerade</span></h2>
<p><span style="font-weight: 400;">This use of underground facilities as makeshift medical centers for fighters and the conversion of existing hospitals into Sharia courts, military centers, prisons and torture chambers was demonstrated in East Aleppo and Eastern Ghouta prior to the Idlib campaign. </span></p>
<div id="attachment_259116" style="width: 4042px" class="wp-caption alignnone"><img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_5444.jpg" aria-describedby="caption-attachment-259116" class="size-full wp-image-259116" alt width="4032" height="3024" srcset="https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_5444.jpg 4032w, https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_5444-300x225.jpg 300w, https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_5444-768x576.jpg 768w, https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_5444-800x600.jpg 800w" sizes="(max-width: 4032px) 100vw, 4032px"><noscript><img aria-describedby="caption-attachment-259116" class="size-full wp-image-259116" src="https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_5444.jpg" alt="" width="4032" height="3024" srcset="https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_5444.jpg 4032w, https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_5444-300x225.jpg 300w, https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_5444-768x576.jpg 768w, https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_5444-800x600.jpg 800w" sizes="(max-width: 4032px) 100vw, 4032px" /></noscript><p id="caption-attachment-259116" class="wp-caption-text">A wing of the Ibn Khaldoun mental health hospital in Aleppo, occupied by a succession of armed groups including Nusra Front and Free Syrian Army. (Photo: Vanessa Beeley)</p></div>
<div id="attachment_259114" style="width: 827px" class="wp-caption alignnone"><img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/06/Aleppo-man-3.jpg" aria-describedby="caption-attachment-259114" class="size-full wp-image-259114" alt width="817" height="489" srcset="https://www.mintpressnews.com/wp-content/uploads/2019/06/Aleppo-man-3.jpg 817w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Aleppo-man-3-300x180.jpg 300w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Aleppo-man-3-768x460.jpg 768w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Aleppo-man-3-800x479.jpg 800w" sizes="(max-width: 817px) 100vw, 817px"><noscript><img aria-describedby="caption-attachment-259114" class="size-full wp-image-259114" src="https://www.mintpressnews.com/wp-content/uploads/2019/06/Aleppo-man-3.jpg" alt="" width="817" height="489" srcset="https://www.mintpressnews.com/wp-content/uploads/2019/06/Aleppo-man-3.jpg 817w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Aleppo-man-3-300x180.jpg 300w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Aleppo-man-3-768x460.jpg 768w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Aleppo-man-3-800x479.jpg 800w" sizes="(max-width: 817px) 100vw, 817px" /></noscript><p id="caption-attachment-259114" class="wp-caption-text">Ahmad Aldayh, prisoner of the armed groups in the former Eye and Childrens hospital complex in East Aleppo. (Photo: Vanessa Beeley)</p></div>
<p><span style="font-weight: 400;">In May 2017, I interviewed </span><a href="https://www.youtube.com/watch?v=-6bGXfM8-gs" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=-6bGXfM8-gs', 'Ahmad Aldayh');"><span style="font-weight: 400;">Ahmad Aldayh</span></a><span style="font-weight: 400;">, who had been imprisoned by Jabhat Al Shamiya, another of Syria’s myriad anti-government extremist groups and an Al Qaeda affiliate, in the Eye and Children&#8217;s Hospital complex in East Aleppo. Aldayh described a hospital that had been converted into a Sharia court, prison and torture chambers and was simultaneously being used as a military center by the succession of armed groups that took control of the complex during the five-year occupation of East Aleppo. Aldayh gives a detailed account of the brutality and savagery of the armed groups towards civilians detained in the former hospital buildings. </span></p>
<p><iframe title="WHITE HELMETS STEAL &amp; LOOT HOUSES, TERRORIST LEADERS AMONG THEM" width="500" height="281" src="https://www.youtube.com/embed/-6bGXfM8-gs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<div id="attachment_259115" style="width: 4618px" class="wp-caption alignnone"><img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_4417.jpg" aria-describedby="caption-attachment-259115" class="size-full wp-image-259115" alt width="4608" height="3456" srcset="https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_4417.jpg 4608w, https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_4417-300x225.jpg 300w, https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_4417-768x576.jpg 768w, https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_4417-800x600.jpg 800w" sizes="(max-width: 4608px) 100vw, 4608px"><noscript><img aria-describedby="caption-attachment-259115" class="size-full wp-image-259115" src="https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_4417.jpg" alt="" width="4608" height="3456" srcset="https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_4417.jpg 4608w, https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_4417-300x225.jpg 300w, https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_4417-768x576.jpg 768w, https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_4417-800x600.jpg 800w" sizes="(max-width: 4608px) 100vw, 4608px" /></noscript><p id="caption-attachment-259115" class="wp-caption-text">After liberation of East Aleppo from Nusra Front-led occupation, Russian medical teams established makeshift hospitals in Jibreen to treat civilians, the majority of whom had received no medical care during the five-year occupation. (Photo: Vanessa Beeley)</p></div>
<p><span style="font-weight: 400;">This context is often airbrushed by Western press and NATO-aligned “humanitarian” organizations &#8212; including </span><a href="https://www.rt.com/op-ed/456520-idlib-amnesty-report-al-qaeda/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.rt.com/op-ed/456520-idlib-amnesty-report-al-qaeda/', 'Amnesty International');"><span style="font-weight: 400;">Amnesty International</span></a><span style="font-weight: 400;">, which reported on the targeting of Idlib “schools, hospitals and blood banks” without mention of the daily war crimes carried out by the armed groups against civilians in government-secured border areas. </span></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Why are you showing alleged CCTV footage from East <a href="https://twitter.com/hashtag/Aleppo?src=hash&amp;ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/hashtag/Aleppo?src=hash&amp;ref_src=twsrc%5Etfw', '#Aleppo');">#Aleppo</a> (Al Quds hospital) which was not destroyed, as described by media in 2016. Are you claiming this hospital is in <a href="https://twitter.com/hashtag/Idlib?src=hash&amp;ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/hashtag/Idlib?src=hash&amp;ref_src=twsrc%5Etfw', '#Idlib');">#Idlib</a>? <a href="https://t.co/cuBisBdLXa" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://t.co/cuBisBdLXa', 'https://t.co/cuBisBdLXa');">https://t.co/cuBisBdLXa</a></p>
<p>&mdash; vanessa beeley (@VanessaBeeley) <a href="https://twitter.com/VanessaBeeley/status/1136174318923276288?ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/VanessaBeeley/status/1136174318923276288?ref_src=twsrc%5Etfw', 'June 5, 2019');">June 5, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-weight: 400;">Media outlets affiliated with some of these terrorist groups have been exposed trying to recycle footage of hospitals allegedly destroyed in </span><a href="https://www.youtube.com/watch?v=Sx-uhCOy58g" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=Sx-uhCOy58g', 'East Aleppo in 2016');"><span style="font-weight: 400;">East Aleppo in 2016</span></a><span style="font-weight: 400;"> to criminalize the Syrian government in Idlib 2019, but this falsification seems not to have deterred some in the Western press who persevere with the “Syrian-government-targeting-hospitals” narrative regardless of the questions that should be raised.</span></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Today, claims that the Pulse of Life Hospital in Hass, Idlib has been targeted: <a href="https://t.co/XTvHCz67JG" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://t.co/XTvHCz67JG', 'https://t.co/XTvHCz67JG');">https://t.co/XTvHCz67JG</a></p>
<p>&mdash; vanessa beeley (@VanessaBeeley) <a href="https://twitter.com/VanessaBeeley/status/1125064643414769665?ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/VanessaBeeley/status/1125064643414769665?ref_src=twsrc%5Etfw', 'May 5, 2019');">May 5, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h2></h2>
<h2><span style="font-weight: 400;">The Pulse of Life example</span></h2>
<p><span style="font-weight: 400;">Recently, it was claimed that the Pulse of Life (POL) hospital in the town of Hass, south of Idlib, had been destroyed. Images of what looks suspiciously like an underground military bunker were shared liberally across a number of media platforms, including in the opening scene of a </span><i><span style="font-weight: 400;">Sky News</span></i><span style="font-weight: 400;"> report from inside Idlib.</span></p>
<p><span style="font-weight: 400;">However, in September 2018, Al Qaeda supporter and journalist, </span><a href="https://www.moonofalabama.org/2016/11/nusra-on-the-run-trump-induces-first-major-policy-change-on-syria.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.moonofalabama.org/2016/11/nusra-on-the-run-trump-induces-first-major-policy-change-on-syria.html', 'Hadi Al Abdullah');"><span style="font-weight: 400;">Hadi Al Abdullah</span></a><span style="font-weight: 400;">, </span><a href="https://www.youtube.com/watch?v=mkSq8gu_Tn8" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=mkSq8gu_Tn8', 'informed ');"><span style="font-weight: 400;">informed </span></a><span style="font-weight: 400;">us that the POL hospital had been ‘destroyed by Russia.’ In his report, members of the White Helmets can be seen clambering over the smoldering rubble of the alleged remains of the hospital. It is hard to imagine how such a structure could have been rebuilt in time to be re-destroyed less than a year after the initial reports. </span></p>
<div id="attachment_259120" style="width: 1258px" class="wp-caption alignnone"><img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-7.56.55-PM.png" aria-describedby="caption-attachment-259120" class="size-full wp-image-259120" alt width="1248" height="704" srcset="https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-7.56.55-PM.png 1248w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-7.56.55-PM-300x169.png 300w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-7.56.55-PM-768x433.png 768w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-7.56.55-PM-800x451.png 800w" sizes="(max-width: 1248px) 100vw, 1248px"><noscript><img aria-describedby="caption-attachment-259120" class="size-full wp-image-259120" src="https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-7.56.55-PM.png" alt="" width="1248" height="704" srcset="https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-7.56.55-PM.png 1248w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-7.56.55-PM-300x169.png 300w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-7.56.55-PM-768x433.png 768w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-7.56.55-PM-800x451.png 800w" sizes="(max-width: 1248px) 100vw, 1248px" /></noscript><p id="caption-attachment-259120" class="wp-caption-text">Screenshot from Saudi-financed Orient News channel showing aftermath of alleged attack on POL hospital. (Photo: Via @MichaKobs)</p></div>
<p><span style="font-weight: 400;">If the POL was fully destroyed as a working hospital in September 2018, why have media outlets in the West not questioned what the underground complex is currently being used for? Is it still a makeshift medical center servicing armed groups? If it is a civilian hospital, as the media is claiming, why is there no evidence of civilian presence, no cars, no ambulances, no patients? In </span><a href="https://21stcenturywire.com/2018/05/23/white-helmets-humanitarians-and-the-moderate-bomb-factory-in-saqba-eastern-ghouta/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://21stcenturywire.com/2018/05/23/white-helmets-humanitarians-and-the-moderate-bomb-factory-in-saqba-eastern-ghouta/', 'Saqba');"><span style="font-weight: 400;">Saqba</span></a><span style="font-weight: 400;">, Eastern Ghouta, I was told by civilians that the White Helmet center was out of bounds for civilians &#8212; is that the case for this alleged hospital? None of these questions have been asked or answered in the mainstream media reports. </span></p>
<p><span style="font-weight: 400;">This didn’t stop the likes of </span><i><span style="font-weight: 400;">Sky News </span></i><span style="font-weight: 400;">and </span><i><span style="font-weight: 400;">EA Worldview </span></i><span style="font-weight: 400;">from republishing the images in reports demonizing the Syrian Army and its allies for targeting hospitals. Here, the alleged second destruction of the POL leads a report from </span><i><span style="font-weight: 400;">Sky News</span></i><span style="font-weight: 400;">: </span></p>
<p>https://twitter.com/trump020/status/1135336529339904000</p>
<p><i><span style="font-weight: 400;">EA Worldview</span></i><span style="font-weight: 400;"> is managed by Professor Scott Lucas, an aggressive advocate of regime change in Syria. Lucas is employed by Birmingham University but is also a consultant at the </span><a href="https://www.ukcolumn.org/article/syria-pro-regime-change-academic-bias-uk" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.ukcolumn.org/article/syria-pro-regime-change-academic-bias-uk', 'The Toran Center for Strategic Research and Studies');"><span style="font-weight: 400;">The Toran Center for Strategic Research and Studies</span></a><span style="font-weight: 400;">, which claims to foster the intellectual and scholarly understanding of modern-day geopolitics and to facilitate analysis of foreign policy strategy and outcomes. The Toran Center is comprised of a cartel of sympathizers and even former members of the various armed groups fighting Syria’s government and heavily promotes regime change in Syria.</span></p>
<p><span style="font-weight: 400;">Lucas was swift to employ images of the “destroyed” POL hospital to push “Russia-Regime war on Syria’s hospitals” headlines. </span></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Doctors halt sharing of coordinates of medical facilities after Russia &amp; <a href="https://twitter.com/hashtag/Assad?src=hash&amp;ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/hashtag/Assad?src=hash&amp;ref_src=twsrc%5Etfw', '#Assad');">#Assad</a> regime attack the hospitals and clinics in NW <a href="https://twitter.com/hashtag/Syria?src=hash&amp;ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/hashtag/Syria?src=hash&amp;ref_src=twsrc%5Etfw', '#Syria');">#Syria</a> <a href="https://t.co/OXPVzEkUbt" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://t.co/OXPVzEkUbt', 'https://t.co/OXPVzEkUbt');">https://t.co/OXPVzEkUbt</a><a href="https://twitter.com/hashtag/Hama?src=hash&amp;ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/hashtag/Hama?src=hash&amp;ref_src=twsrc%5Etfw', '#Hama');">#Hama</a> <a href="https://twitter.com/hashtag/Idlib?src=hash&amp;ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/hashtag/Idlib?src=hash&amp;ref_src=twsrc%5Etfw', '#Idlib');">#Idlib</a> <a href="https://t.co/eitkBM5o4E" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://t.co/eitkBM5o4E', 'pic.twitter.com/eitkBM5o4E');">pic.twitter.com/eitkBM5o4E</a></p>
<p>&mdash; EA WorldView (@EA_WorldView) <a href="https://twitter.com/EA_WorldView/status/1135779584522293249?ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/EA_WorldView/status/1135779584522293249?ref_src=twsrc%5Etfw', 'June 4, 2019');">June 4, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h2></h2>
<h2><span style="font-weight: 400;">One-eye-blind reporting</span></h2>
<p><span style="font-weight: 400;">Author </span><a href="https://www.youtube.com/watch?v=IBcOJmRsU7Y&amp;t=23s" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=IBcOJmRsU7Y&amp;t=23s', 'Janine Di Giovanni');"><span style="font-weight: 400;">Janine Di Giovanni</span></a><span style="font-weight: 400;">, another vehement supporter of NATO-backed regime change in Syria, recently penned an article in the </span><i><span style="font-weight: 400;">New York Times</span></i><span style="font-weight: 400;"> entitled “In Syria Even the Hospitals are not Safe.” Di Giovanni claims that “</span><i><span style="font-weight: 400;">Bashar Al Assad [personally] attacks medical facilities to break the will of the people &#8212; and to destroy evidence of his war crimes.”</span></i></p>
<p><span style="font-weight: 400;">Di Giovanni fails to mention the rebuilding and </span><a href="https://sana.sy/en/?p=92020" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://sana.sy/en/?p=92020', 'restoration');"><span style="font-weight: 400;">restoration</span></a><span style="font-weight: 400;"> of the hospitals in areas of Syria that were previously occupied by the multi-faceted armed groups, which had either destroyed or systematically taken over hospitals and schools before converting them into detention centers, sharia courtrooms, and torture chambers.</span></p>
<p><span style="font-weight: 400;">Di Giovanni also fails to mention, for example, the 2013 destruction of the Al Kindi hospital in Aleppo by armed extremist groups. Al Kindi had been one of the largest and most progressive cancer specializing hospitals in the Middle East prior to the </span><a href="https://www.youtube.com/watch?v=RNlus0vYlhg" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=RNlus0vYlhg', 'double suicide truck attack');"><span style="font-weight: 400;">double suicide truck attack</span></a><span style="font-weight: 400;"> that reduced much of it to rubble. Professor Tim Anderson, author of </span><a href="https://www.amazon.com/Dirty-War-Syria-Tim-Anderson/dp/0973714786" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.amazon.com/Dirty-War-Syria-Tim-Anderson/dp/0973714786', 'The Dirty War on Syria');"><i><span style="font-weight: 400;">The Dirty War on Syria</span></i></a><span style="font-weight: 400;">, outlined the Western-sponsored armed groups’ campaign to decimate health services and hospitals across Syria in his May 2016 article, “</span><a href="https://www.globalresearch.ca/the-aleppo-hospital-smokescreen-covering-up-al-qaeda-massacres-in-syria-once-again/5524250" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.globalresearch.ca/the-aleppo-hospital-smokescreen-covering-up-al-qaeda-massacres-in-syria-once-again/5524250', 'Aleppo hospital smokescreen');"><span style="font-weight: 400;">Aleppo hospital smokescreen</span></a><span style="font-weight: 400;">:” </span></p>
<blockquote><p><i><span style="font-weight: 400;">Dr al Nayef (former Health Minister) told us that, since March 2011, 67 of the country’s 94 national hospitals had been attacked and damaged, with 41 out of service. 174 health workers had been killed, 127 wounded and 33 kidnapped. Further, 1921 primary health centres had been damaged, and 678 were out of service. 421 ambulances had been lost or were out of service, and 197 support vehicles had been damaged, with 169 out of service.</span></i></p></blockquote>
<p><span style="font-weight: 400;">In the </span><i><span style="font-weight: 400;">New York Times </span></i><span style="font-weight: 400;">article, Di Giovanni promotes a letter written by “medics” and the Al Qaeda-affiliated </span><a href="https://21stcenturywire.com/tag/white-helmets/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://21stcenturywire.com/tag/white-helmets/', 'White Helmets');"><span style="font-weight: 400;">White Helmets</span></a><span style="font-weight: 400;">, whose center was directly below the military center of the armed group in freshly liberated Qalaat Al Madiq, northern Hama. The letter, published by the </span><a href="https://thegrayzone.com/2016/10/02/syria-campaign-pr-firm-lobbying-regime-change/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://thegrayzone.com/2016/10/02/syria-campaign-pr-firm-lobbying-regime-change/', 'Syria Campaign');"><span style="font-weight: 400;">Syria Campaign</span></a><span style="font-weight: 400;">, calls for the cessation of bombing in Idlib, “</span><i><span style="font-weight: 400;">which is supposed to be a demilitarised zone”</span></i><span style="font-weight: 400;"> &#8212; a misleading statement by Di Giovanni that encourages her readers to believe that all of Idlib is a demilitarized zone and that Al Qaeda offshoots are not legitimate targets of the Syrian allied forces.</span></p>
<p><span style="font-weight: 400;">Perhaps Di Giovanni didn’t comprehend the terms of the Russian/Turkish </span><a href="https://jamestown.org/program/russias-long-term-interests-place-turkey-higher-than-syria/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://jamestown.org/program/russias-long-term-interests-place-turkey-higher-than-syria/', 'Sochi');"><span style="font-weight: 400;">Sochi</span></a><span style="font-weight: 400;"> agreement, which created a 15-20 kilometer buffer zone that was supposed to be emptied of heavy weapons and hardcore radical groups such as HTS. Perhaps she doesn’t know that the demilitarization never happened, or that HTS and its affiliates have been systematically targeting towns in the Syrian government-protected territories bordering their enclaves. </span></p>
<p><span style="font-weight: 400;">Perhaps Di Giovanni doesn’t understand that Turkey has been exploiting the ceasefires to reinforce and multiply the hardcore factions that could serve Turkey’s interests in the region. If so, Di Giovanni has a responsibility to her readers to inform herself of the facts rather than producing unsubstantiated and misleading narratives. </span></p>
<p><span style="font-weight: 400;">Di Giovanni dismisses Syrian government claims that targeted hospitals are occupied by the terrorists and armed groups, without addressing the evidence that hospitals and schools were occupied by militant factions in East Aleppo, Eastern Ghouta, Quneitra, Daraa, Homs, and across Syria. She seems to have forgotten that the U.S. Coalition excused their pulverization of Raqqa, Mosul and their targeting of hospitals in those cities and in Deir Ezzor because they </span><a href="https://theintercept.com/2018/12/20/syria-civil-war-isis-us-airstrikes/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://theintercept.com/2018/12/20/syria-civil-war-isis-us-airstrikes/', 'claimed');"><span style="font-weight: 400;">claimed</span></a><span style="font-weight: 400;"> ISIS occupied those buildings. </span></p>
<p><span style="font-weight: 400;">In Yemen, </span><a href="https://www.iscyemen.org/saudi-led-air-strikes-destroyed-nearly-400-hospitals-in-yemen/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.iscyemen.org/saudi-led-air-strikes-destroyed-nearly-400-hospitals-in-yemen/', '375 hospitals');"><span style="font-weight: 400;">375 hospitals</span></a><span style="font-weight: 400;"> have been destroyed by the Saudi Coalition using bombs predominantly supplied by the U.S., U.K. and France. To date, Di Giovanni has not condemned how the United States supplies weapons to a Saudi regime that is </span><a href="https://21stcenturywire.com/2016/04/03/yemen-un-whitewashing-saudi-coalition-war-crimes-and-international-human-rights-violations/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://21stcenturywire.com/2016/04/03/yemen-un-whitewashing-saudi-coalition-war-crimes-and-international-human-rights-violations/', 'conducting wholesale slaughter');"><span style="font-weight: 400;">conducting wholesale slaughter</span></a><span style="font-weight: 400;"> and waging a deliberate campaign of starvation against the Yemeni people, whose only crime is to reject Saudi colonization and decades of corruption. </span></p>
<p><span style="font-weight: 400;">Di Giovanni states, “the most threatening way you can terrorize a population is to bomb hospitals and kill doctors.” She is right, of course, but the doctors being targeted are in government-secured border towns like Mhardeh and As Suqaylabiyah, and districts of West Aleppo, where hospitals are routinely targeted by armed extremist groups. In May of 2019, the local hospital emergency room in As Suqaylabiyah was hit and damaged by Grad missiles fired by HTS from areas north of Qalaat al Madiq and the hospital and its perimeters were targeted multiple times. </span></p>
<p><span style="font-weight: 400;">The wanton destruction of medical facilities in liberated areas of Syria is irrelevant to Di Giovanni and the Western press. Medical centers in Syrian government-controlled areas are being crippled by </span><a href="https://www.globalresearch.ca/western-sanctions-hit-syrian-medical-services-and-hospitals-aggravate-humanitarian-crisis/5593913" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.globalresearch.ca/western-sanctions-hit-syrian-medical-services-and-hospitals-aggravate-humanitarian-crisis/5593913', 'economic sanctions');"><span style="font-weight: 400;">economic sanctions</span></a><span style="font-weight: 400;"> that profoundly affect their ability to provide healthcare for civilians in wartime and in post-war Syria. </span></p>
<div id="attachment_259117" style="width: 2746px" class="wp-caption alignnone"><img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_20190519_113922.jpg" aria-describedby="caption-attachment-259117" class="size-full wp-image-259117" alt width="2736" height="3648" srcset="https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_20190519_113922.jpg 2736w, https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_20190519_113922-225x300.jpg 225w, https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_20190519_113922-768x1024.jpg 768w" sizes="(max-width: 2736px) 100vw, 2736px"><noscript><img aria-describedby="caption-attachment-259117" class="size-full wp-image-259117" src="https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_20190519_113922.jpg" alt="" width="2736" height="3648" srcset="https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_20190519_113922.jpg 2736w, https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_20190519_113922-225x300.jpg 225w, https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_20190519_113922-768x1024.jpg 768w" sizes="(max-width: 2736px) 100vw, 2736px" /></noscript><p id="caption-attachment-259117" class="wp-caption-text">An apparently U.K. Fire Service-supplied Hazmat suit found in the White Helmet center underground below the Nusra Front military center in Qalaat Al Madiq, Northern Hama. (Photo: Vanessa Beeley)</p></div>
<p><span style="font-weight: 400;">While the White Helmets and Western sponsored hospitals effectively serving the armed-group communities in Idlib receive endless supplies of materials and state-of-the-art medical equipment from their NATO member-state sponsors and associated organizations, Syrian hospitals in the 80 percent of Syria back under the control of the Syrian government are </span><a href="https://www.globalresearch.ca/us-forces-destroy-syrian-oil-enforcing-sanctions/5679710" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.globalresearch.ca/us-forces-destroy-syrian-oil-enforcing-sanctions/5679710', 'literally starved');"><span style="font-weight: 400;">literally starved</span></a><span style="font-weight: 400;"> of even the most basic essentials needed to provide adequate health care for civilians. </span></p>
<h2></h2>
<h2><span style="font-weight: 400;">The White Helmets’ role</span></h2>
<p><span style="font-weight: 400;">During a 2018 visit to refugee centers in Hama that are harboring families that fled the armed-group invasion of Idlib province &#8212; particularly from Idlib City in March 2015, when the city was fully </span><a href="https://www.reuters.com/article/us-mideast-crisis-idlib-control/islamist-groups-seize-syrian-city-idlib-for-first-time-idUSKBN0MO0M020150328" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.reuters.com/article/us-mideast-crisis-idlib-control/islamist-groups-seize-syrian-city-idlib-for-first-time-idUSKBN0MO0M020150328', 'taken over');"><span style="font-weight: 400;">taken over</span></a><span style="font-weight: 400;"> by Nusra Front-led armed groups &#8212; I met with a young volunteer for Syrian Arab Red Crescent (SARC). This volunteer had worked in the armed-group occupied territories until it became too dangerous. When I asked her for an informed opinion on the White Helmets as a supposed “humanitarian” NGO, she told me: </span></p>
<blockquote><p><i><span style="font-weight: 400;">White Helmets are terrorists. They are specialists in acting &amp; drama, not humanitarian work. The White Helmets abuse the &#8220;humanitarian&#8221; title to gain trust and to brainwash people in Syria and outside. They are a big lie. There are many foreigners working in the #WhiteHelmets.&#8221;</span></i></p></blockquote>
<p><span style="font-weight: 400;">Her analysis was echoed by the Director of SARC in Aleppo when I interviewed him in January 2018. He told me:</span></p>
<blockquote><p><i><span style="font-weight: 400;">We never saw them [White Helmets] operate in East Aleppo; they belonged to the terrorists. They received money from outside, from more than one country.&#8221;</span></i></p></blockquote>
<p><span style="font-weight: 400;">A recent video has just been unearthed by an </span><a href="https://twitter.com/DPRKJones/status/1137182074178326528" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/DPRKJones/status/1137182074178326528', 'independent researcher');"><span style="font-weight: 400;">independent researcher</span></a><span style="font-weight: 400;"> on Twitter showing White Helmets demonstrating with Jaish Al Fatah (Army of Conquest) in Idlib 2015. Jaish Al Fatah were a </span><a href="https://yallalabarra.wordpress.com/2016/05/07/aleppo-intermingling-jaish-al-fateh-and-an-oblivious-us-state-department/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://yallalabarra.wordpress.com/2016/05/07/aleppo-intermingling-jaish-al-fateh-and-an-oblivious-us-state-department/', 'coalition');"><span style="font-weight: 400;">coalition</span></a><span style="font-weight: 400;"> of extremist armed groups that included Nusra Front. The coalition was co-ordinated by Riyadh-trained and -financed Sheikh </span><a href="https://www.joshualandis.com/blog/abdallah-al-muhaysini-a-pivotal-figure-in-the-islamist-insurgency-in-syria-by-%EF%BB%BFwaleed-rikab/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.joshualandis.com/blog/abdallah-al-muhaysini-a-pivotal-figure-in-the-islamist-insurgency-in-syria-by-%EF%BB%BFwaleed-rikab/', 'Abdullah Muhaysini');"><span style="font-weight: 400;">Abdullah Muhaysini</span></a><span style="font-weight: 400;">, who has a reputation for training child suicide bombers in Syria and for orchestrating some of the most horrifying atrocites committed against Syrian civilians and army personnel.  </span></p>
<p><iframe title="White Helmets &quot;Long live Jaish Al Fateh&quot; an Al Qaeda-led terrorist coalition. Idlib 2015." width="500" height="375" src="https://www.youtube.com/embed/c7mdFCtiT7E?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><span style="font-weight: 400;">Despite all the evidence to the contrary, Di Giovanni persists in the unequivocal defense of the U.K.-manufactured White Helmets accused by Syrian civilians of </span><a href="https://www.rt.com/op-ed/438645-children-kidnapped-idlib-syria/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.rt.com/op-ed/438645-children-kidnapped-idlib-syria/', 'child abduction');"><span style="font-weight: 400;">child abduction</span></a><span style="font-weight: 400;">, </span><a href="https://www.unmultimedia.org/avlibrary/asset/2338/2338981/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.unmultimedia.org/avlibrary/asset/2338/2338981/', 'organ trafficking');"><span style="font-weight: 400;">organ trafficking</span></a><span style="font-weight: 400;">, participation in </span><a href="https://21stcenturywire.com/2017/06/21/white-helmets-severed-heads-of-syrian-arab-army-soldiers-paraded-as-trophies-endorsed-by-channel-4/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://21stcenturywire.com/2017/06/21/white-helmets-severed-heads-of-syrian-arab-army-soldiers-paraded-as-trophies-endorsed-by-channel-4/', 'executions');"><span style="font-weight: 400;">executions</span></a><span style="font-weight: 400;"> of civilians and prisoners of war, and the </span><a href="http://syriapropagandamedia.org/working-papers/briefing-note-on-the-final-report-of-the-opcw-fact-finding-mission-on-the-alleged-chemical-attack-in-douma-in-april-2018" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://syriapropagandamedia.org/working-papers/briefing-note-on-the-final-report-of-the-opcw-fact-finding-mission-on-the-alleged-chemical-attack-in-douma-in-april-2018', 'faking');"><span style="font-weight: 400;">faking</span></a><span style="font-weight: 400;"> of “chemical weapon” events in Douma, Eastern Ghouta, April 2018. Events that fraudulently facilitated the unlawful bombing of Syrian territory by the U.S Coalition on 13th April 2018. These “chemical weapon” events will be covered in more detail in another part of this </span><i><span style="font-weight: 400;">Mint Press </span></i><span style="font-weight: 400;">Idlib series. </span></p>
<div id="attachment_259121" style="width: 1258px" class="wp-caption alignnone"><img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-7.58.51-PM.png" aria-describedby="caption-attachment-259121" class="size-full wp-image-259121" alt width="1248" height="814" srcset="https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-7.58.51-PM.png 1248w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-7.58.51-PM-300x196.png 300w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-7.58.51-PM-768x501.png 768w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-7.58.51-PM-800x522.png 800w" sizes="(max-width: 1248px) 100vw, 1248px"><noscript><img aria-describedby="caption-attachment-259121" class="size-full wp-image-259121" src="https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-7.58.51-PM.png" alt="" width="1248" height="814" srcset="https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-7.58.51-PM.png 1248w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-7.58.51-PM-300x196.png 300w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-7.58.51-PM-768x501.png 768w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-7.58.51-PM-800x522.png 800w" sizes="(max-width: 1248px) 100vw, 1248px" /></noscript><p id="caption-attachment-259121" class="wp-caption-text">Child injured in West Aleppo by missiles fired from Nusra Front strongholds in Idlib. (Photo: SANA)</p></div>
<p><span style="font-weight: 400;">The civilians affected by the daily missiles showered down upon them by the armed groups working alongside the White Helmets are to be ignored by Di Giovanni and written out of the script she presents to her Jackson Institute, Yale audience. For her, the children hunted down, maimed and killed in As Suqaylabiyah, Mhardeh, the surrounding villages, and West Aleppo simply do not exist.</span></p>
<p>&nbsp;</p>
<h2><span style="font-weight: 400;">Who created the cycle of violence?</span></h2>
<p><span style="font-weight: 400;">War is destructive and during a war, it is sadly inevitable that civilians will die or be injured. They are caught up in its ferocity and their lives are devastated. What Di Giovanni fails to do is to explain who created the cycle of violence that has ravaged Syria for eight years. Di Giovanni fails to express outrage over the fact that the United States and its allies in the U.K., European Union, the Gulf States, Turkey and Israel have been equipping, arming, financing and promoting extremist armed factions that have laid waste to cities, historical heritage sites, and civilization across Syria. </span></p>
<p><span style="font-weight: 400;">The Syrian government has no choice but to liberate Idlib from the terrorist infestation it endures because Syrian civilians will keep dying if these groups are allowed to expand and put down deeper sectarian roots in the region</span></p>
<p><span style="font-weight: 400;">No other government in the world would tolerate such an invasion of its territory and persecution of its people by foreign mercenaries and hardcore radical factions among its own society. The fact that the Syrian government has offered amnesty and reconciliation to Syrian armed militants during all liberation operations is a testament to its ability to forgive and heal the country.</span></p>
<p><span style="font-weight: 400;">Meanwhile, the majority of Western states that sit in judgement of the Syrian government wage perpetual war against weaker nations that will not come into line with their globalist policies and engage in ever-increasing forms of repression of free speech and dissent at home and abroad. The recent hounding of journalist Julian Assange is a perfect example of the West’s hunting down and incarceration of those who challenge the establishment narratives or threaten their hegemony.  </span></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Anyone who pretends they are anti-regime change while bashing the Syrian state’s efforts to annihilate terrorists is, in effect, pro-regime change and supportive of Al Qaeda and other terror groups. As the FSA once said: “We are all Nusra.”</p>
<p>&mdash; Sharmine Narwani (@snarwani) <a href="https://twitter.com/snarwani/status/977431199122681857?ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/snarwani/status/977431199122681857?ref_src=twsrc%5Etfw', 'March 24, 2018');">March 24, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-weight: 400;">As Peter Ford, former U.K. Ambassador to Syria from 2003 to 2006, </span><a href="https://static1.squarespace.com/static/5c2f801b9772ae6d89f7eb45/t/5cf63af897a71f00013ca94b/1559640825016/Update_Peter+Ford_4+June+2019.pdf" onclick="__gaTracker('send', 'event', 'download', 'https://static1.squarespace.com/static/5c2f801b9772ae6d89f7eb45/t/5cf63af897a71f00013ca94b/1559640825016/Update_Peter+Ford_4+June+2019.pdf');"><span style="font-weight: 400;">has said</span></a><span style="font-weight: 400;"> recently: </span></p>
<blockquote><p><i><span style="font-weight: 400;">Geir Pedersen, the UN special envoy for Syria, continues to call forlornly for a ceasefire and a ‘political solution.’ A ceasefire would mean abandoning the people of Idlib indefinitely to jihadi control and allowing the consolidation of an Al Qaida caliphate and safe haven. HTS scoff at any idea of political negotiations.”</span></i></p></blockquote>
<p>&nbsp;</p>
<h2><span style="font-weight: 400;">Idlib’s hospitals: the official statistics</span></h2>
<p><span style="font-weight: 400;">As I was </span><a href="https://www.sott.net/article/317627-The-storm-of-lies-surrounding-Syrias-humanitarian-crisis-Aleppo-Is-Burning-campaign-calls-for-Syria-no-fly-zone" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.sott.net/article/317627-The-storm-of-lies-surrounding-Syrias-humanitarian-crisis-Aleppo-Is-Burning-campaign-calls-for-Syria-no-fly-zone', 'countering');"><span style="font-weight: 400;">countering</span></a><span style="font-weight: 400;"> the “hospital” narratives in Aleppo, I highlighted the number of official, state-registered hospitals compared to the often sensationalist numbers being touted by media in the West, whose statistics were often provided by armed ‘</span><i><span style="font-weight: 400;">opposition</span></i><span style="font-weight: 400;">’ groups, their affiliated “citizen journalists/activists,” and the discredited White Helmets. </span></p>
<div id="attachment_259122" style="width: 1114px" class="wp-caption alignnone"><img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.00.31-PM.png" aria-describedby="caption-attachment-259122" class="size-full wp-image-259122" alt width="1104" height="1350" srcset="https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.00.31-PM.png 1104w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.00.31-PM-245x300.png 245w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.00.31-PM-768x939.png 768w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.00.31-PM-800x978.png 800w" sizes="(max-width: 1104px) 100vw, 1104px"><noscript><img aria-describedby="caption-attachment-259122" class="size-full wp-image-259122" src="https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.00.31-PM.png" alt="" width="1104" height="1350" srcset="https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.00.31-PM.png 1104w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.00.31-PM-245x300.png 245w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.00.31-PM-768x939.png 768w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.00.31-PM-800x978.png 800w" sizes="(max-width: 1104px) 100vw, 1104px" /></noscript><p id="caption-attachment-259122" class="wp-caption-text">Screenshot of Syrian Ministry of Health records of hospitals in all provinces of Syria, 2017.</p></div>
<p><span style="font-weight: 400;">The official number of hospitals in Idlib province, as reported, by the Syrian Ministry of Health’s </span><a href="http://www.moh.gov.sy/Default.aspx?tabid=201&amp;language=ar-YE" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.moh.gov.sy/Default.aspx?tabid=201&amp;language=ar-YE', 'website');"><span style="font-weight: 400;">website</span></a><span style="font-weight: 400;">, is 34, including private and public institutions. The names of the hospitals and the town or city where they are situated are also published by the ministry. These statistics were updated in 2017. </span></p>
<p><span style="font-weight: 400;">The Syrian Network for Human Rights (SNHR) has been responsible for much of the </span><a href="https://21stcenturywire.com/2017/01/17/syria-consign-barrel-bombs-to-the-propaganda-graveyard/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://21stcenturywire.com/2017/01/17/syria-consign-barrel-bombs-to-the-propaganda-graveyard/', 'sensationalist reporting');"><span style="font-weight: 400;">sensationalist reporting</span></a><span style="font-weight: 400;"> on the Syrian conflict. SNHR are the primary purveyors of the “</span><a href="https://21stcenturywire.com/2017/01/17/syria-consign-barrel-bombs-to-the-propaganda-graveyard/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://21stcenturywire.com/2017/01/17/syria-consign-barrel-bombs-to-the-propaganda-graveyard/', 'barrel bomb');"><span style="font-weight: 400;">barrel bomb</span></a><span style="font-weight: 400;">” propaganda and have recently been pushing the latest “chemical weapon” </span><a href="http://sn4hr.org/blog/2019/05/27/53708/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://sn4hr.org/blog/2019/05/27/53708/', 'narrative');"><span style="font-weight: 400;">narrative</span></a><span style="font-weight: 400;"> during the Syrian Arab Army (SAA) military operations in Idlib and the surrounding countryside</span></p>
<p><span style="font-weight: 400;">SNHR statistics claim that </span><a href="https://www.alaraby.co.uk/english/news/2019/5/29/syrian-regime-has-destroyed-24-hospitals-in-idlib-offensive" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.alaraby.co.uk/english/news/2019/5/29/syrian-regime-has-destroyed-24-hospitals-in-idlib-offensive', '24 hospitals');"><span style="font-weight: 400;">24 hospitals</span></a><span style="font-weight: 400;"> have already been </span><i><span style="font-weight: 400;">destroyed or damaged</span></i><span style="font-weight: 400;"> by the SAA and its allies in Idlib. There is scant identification of the hospitals and no cross-reference to the official Syrian register of hospitals. On </span><a href="http://sn4hr.org/sites/news/2019/05/06/russian-forces-bombed-hospital-kafranbel-city-idlib-suburbs-may-5/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://sn4hr.org/sites/news/2019/05/06/russian-forces-bombed-hospital-kafranbel-city-idlib-suburbs-may-5/', 'May 5, 2019');"><span style="font-weight: 400;">May 5, 2019</span></a><span style="font-weight: 400;">, SNHR reported that the Kafr Nabel “surgical hospital” was targeted by Russian warplanes. According to the Syrian Health Ministry, there are two hospitals in Kafr Nabel: the Al-Khatib Hospital &#8212; general surgery, obstetrics, gynecology, orthopedics &#8212; and Dar Al Hikmah, a general hospital. Identification should have been clarified by SNHR. </span></p>
<p><span style="font-weight: 400;">Let us pause for a moment and compare the information I have just provided, on the hospitals in Idlib, to the recent information fed to Western media, NGOs, and governments by the White Helmet “propaganda construct:” </span></p>
<p>https://twitter.com/Malinka1102/status/1129463298292887552</p>
<p><span style="font-weight: 400;">Another enterprising </span><a href="https://twitter.com/kim9973/status/1133706688542986241" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/kim9973/status/1133706688542986241', 'Twitter account');"><span style="font-weight: 400;">Twitter account</span></a><span style="font-weight: 400;"> pointed out that even Google maps show only two hospitals in the same area, while the White Helmets claim the existence of 15 hospitals and four White Helmet centers. That information should, at the very least, raise doubts over the veracity of their analysis</span></p>
<p><span style="font-weight: 400;">Many of the “hospitals” described by the Western media and “humanitarian” organizations may well be underground triage units serving armed extremist groups. They may be official hospitals that have been taken over and converted into military centers and civilian detention centers and torture chambers.</span></p>
<p><span style="font-weight: 400;">Di Giovanni featured one such “hospital” in her </span><i><span style="font-weight: 400;">New York Times</span></i> <a href="https://www.nytimes.com/2019/06/03/opinion/syria-assad-hospitals.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.nytimes.com/2019/06/03/opinion/syria-assad-hospitals.html', 'article');"><span style="font-weight: 400;">article</span></a><span style="font-weight: 400;">. The Hope Hospital for Children was allegedly built in three months in 2017 by “British trained Syrian anesthetist Rola Hallam” in Ghandoura, “a small town in the northern Aleppo countryside.” Di Giovanni describes how Hallam passes through several “armed checkpoints” to reach the site of the hospital. Of course, she fails to explain that those  checkpoints will be manned by Al Qaeda or one of the myriad affiliates operating in the area, and that Hallam somehow manages to pass through them unharmed or unchecked. </span></p>
<p><span style="font-weight: 400;">She also fails to remind us that Hallam featured in a 2013 </span><i><span style="font-weight: 400;">BBC Panorama</span></i><span style="font-weight: 400;"> report, “</span><a href="https://ahtribune.com/world/north-africa-south-west-asia/syria-crisis/3182-robert-stuart-vs-the-bbc.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://ahtribune.com/world/north-africa-south-west-asia/syria-crisis/3182-robert-stuart-vs-the-bbc.html', 'Saving Syria’s Children');"><span style="font-weight: 400;">Saving Syria’s Children</span></a><span style="font-weight: 400;">,” which has since been forensically </span><a href="https://www.indiegogo.com/projects/saving-syria-s-children-did-the-bbc-lie?utm_source=affiliate&amp;utm_medium=cpc&amp;utm_campaign=sasdeep&amp;utm_content=link&amp;sscid=61k3_48ghy#/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.indiegogo.com/projects/saving-syria-s-children-did-the-bbc-lie?utm_source=affiliate&amp;utm_medium=cpc&amp;utm_campaign=sasdeep&amp;utm_content=link&amp;sscid=61k3_48ghy#/', 'investigated');"><span style="font-weight: 400;">investigated</span></a><span style="font-weight: 400;"> and proven by researcher Robert Stuart to almost certainly have been a staged event. Hallam has a fiercely pro-NATO-intervention background and position. Her father, Dr. Mousa Al Kurdi, was “involved politically” with the controversial Syrian National Council originally supported by </span><a href="https://www.reuters.com/article/us-syria-usa/clinton-calls-for-overhaul-of-syrian-opposition-idUSBRE89U1AY20121031" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.reuters.com/article/us-syria-usa/clinton-calls-for-overhaul-of-syrian-opposition-idUSBRE89U1AY20121031', 'Hillary Clinton');"><span style="font-weight: 400;">Hillary Clinton</span></a><span style="font-weight: 400;"> during the early stages of the U.S. war against Syria. While Hallam has denied these allegations, according to a report for </span><a href="https://sputniknews.com/analysis/201712291060412907-syria-documentary-fakery-bbc/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://sputniknews.com/analysis/201712291060412907-syria-documentary-fakery-bbc/', 'Sputnik News');"><i><span style="font-weight: 400;">Sputnik News</span></i></a><span style="font-weight: 400;">, Al Kurdi personally confirmed his affiliations: </span></p>
<blockquote><p><i><span style="font-weight: 400;">&#8230;[I]n a 2012</span></i><span style="font-weight: 400;"> Al Jazeera</span> <a href="http://youtu.be/sYttYiOXkVw?t=1m" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://youtu.be/sYttYiOXkVw?t=1m', 'interview');"><i><span style="font-weight: 400;">interview</span></i></a><i><span style="font-weight: 400;">, he [Dr. Mousa Al Kurdi] passionately advocated for the Syrian National Council&#8217;s recognition as the &#8220;sole representative&#8221; of all Syrians. He also boasted of how at that year&#8217;s Friends of Syria summit in Istanbul &#8212; attended by </span></i><a href="http://en.wikipedia.org/wiki/Friends_of_Syria_Group#Istanbul_conference" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://en.wikipedia.org/wiki/Friends_of_Syria_Group#Istanbul_conference', 'Hillary Clinton');"><i><span style="font-weight: 400;">Hillary Clinton</span></i></a><i><span style="font-weight: 400;"> &#8212; he told the foreign ministers of several governments, including Victoria Nuland of the U.S. State Department, ‘either you defend us or you arm the Free Syrian Army to defend us &#8212; you have the choice.’”</span></i></p></blockquote>
<p>&nbsp;</p>
<h2><span style="font-weight: 400;">Seeing through the lies and half-truths</span></h2>
<p><span style="font-weight: 400;">It is important to remain vigilant amid what is effectively an emotive and misleading media “hospital” campaign designed to secure public support for the financing, arming and promotion of armed groups that threaten the lives of Syrian civilians on a daily basis.</span></p>
<p><span style="font-weight: 400;">We owe this vigilance to the families of the children killed or injured in As Suqaylabiyah, Mhardeh, West Aleppo, and all the towns and villages under threat of Grad missile attack by armed groups often idolized in the West as “rebels.” </span></p>
<div id="attachment_259123" style="width: 1258px" class="wp-caption alignnone"><img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.03.06-PM.png" aria-describedby="caption-attachment-259123" class="size-full wp-image-259123" alt width="1248" height="702" srcset="https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.03.06-PM.png 1248w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.03.06-PM-300x169.png 300w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.03.06-PM-768x432.png 768w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.03.06-PM-800x450.png 800w" sizes="(max-width: 1248px) 100vw, 1248px"><noscript><img aria-describedby="caption-attachment-259123" class="size-full wp-image-259123" src="https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.03.06-PM.png" alt="" width="1248" height="702" srcset="https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.03.06-PM.png 1248w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.03.06-PM-300x169.png 300w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.03.06-PM-768x432.png 768w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.03.06-PM-800x450.png 800w" sizes="(max-width: 1248px) 100vw, 1248px" /></noscript><p id="caption-attachment-259123" class="wp-caption-text">Mhardeh came under attack from HTS and affiliated armed groups June 6, 2019.This is the power plant in Mhardeh being targeted during previous attacks. (Photo: Supplied by NDF)</p></div>
<p><span style="font-weight: 400;">On June 6, 2019, for example, armed groups, including Jaish Al Izza, attempted to infiltrate the surroundings of Kafarhoud and Tal Melh, villages in the northwestern countryside of the Syrian Christian town of Mhardeh. The threat against the already beleaguered civilians of this town was elevated until the SAA was victorious in driving back the advance.</span></p>
<p><span style="font-weight: 400;">A resident of Mhardeh has just informed me that during the armed-group attacks yesterday, Mhardeh Hospital was hit four times by Grad missiles &#8212; thankfully no injuries were incurred among the medical staff or patients, but two rooms were destroyed. We will not see outrage in Western media over these criminal militant attacks on a civilian hospital. </span></p>
<p><span style="font-weight: 400;">I was informed by civilians in the area that the SAA also </span><a href="https://www.sana.sy/en/?p=167039&amp;fbclid=IwAR3gayrgsVZB2SSncQFQaHoctmasQR6V62JrKEHaQm-96tyEVK1hkSHjCQA" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.sana.sy/en/?p=167039&amp;fbclid=IwAR3gayrgsVZB2SSncQFQaHoctmasQR6V62JrKEHaQm-96tyEVK1hkSHjCQA', 'simultaneously');"><span style="font-weight: 400;">simultaneously</span></a><span style="font-weight: 400;"> targeted armed-group gatherings in the area and destroyed essential supply routes of Jaish Al Izza (Al Qaeda-linked) </span><span style="font-weight: 400;">in Morek, Kafar Zita, al-Arbaein and Hasraya, in Hama northwestern countryside.</span><span style="font-weight: 400;"> In my on-the-ground experience, this is the reality of this military campaign: a defensive campaign by the Syrian allied forces to protect civilian lives. Depicting it any other way or defending the armed groups is putting these civilian lives at risk.</span></p>
<div id="attachment_259124" style="width: 704px" class="wp-caption alignnone"><img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.04.22-PM.png" aria-describedby="caption-attachment-259124" class="size-full wp-image-259124" alt width="694" height="1040" srcset="https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.04.22-PM.png 694w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.04.22-PM-200x300.png 200w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.04.22-PM-683x1024.png 683w" sizes="(max-width: 694px) 100vw, 694px"><noscript><img aria-describedby="caption-attachment-259124" class="size-full wp-image-259124" src="https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.04.22-PM.png" alt="" width="694" height="1040" srcset="https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.04.22-PM.png 694w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.04.22-PM-200x300.png 200w, https://www.mintpressnews.com/wp-content/uploads/2019/06/Screen-Shot-2019-06-10-at-8.04.22-PM-683x1024.png 683w" sizes="(max-width: 694px) 100vw, 694px" /></noscript><p id="caption-attachment-259124" class="wp-caption-text">Enough. No more child martyrs in Idlib and Hama border towns like As Suqaylabiyah; May 12, 2019, under daily attack by Western-sponsored terrorists. (Photo: Salm photography)</p></div>
<p><span style="font-weight: 400;">If we fail to question and counter the overwhelming bias on display in the Western press, we condemn these civilians to the sustained threat of the deaths of more children and the destruction of more homes and hospitals that serve the majority of people across Syria who have chosen to reject the sectarian tyranny forced upon them by the neocolonialist governments in the West.</span></p>
<p><span style="font-weight: 400;">We should be outraged that these child murderers have been let loose by our governments to prey upon the people of Syria. We should not allow ourselves to be collectively hypnotized into believing the media hype that would portray murderers as heroes, and the Syrian people and government struggling to expel them from their country as the villains.</span></p>
<p>Feature photo | After liberation of East Aleppo from Nusra Front-led occupation, Russian medical teams established makeshift hospitals in Jibreen to treat civilians, the majority of whom had received no medical care during the five-year occupation. (Photo: Vanessa Beeley)</p>
<p><em><strong>Vanessa Beeley</strong> is an independent journalist, peace activist, photographer and associate editor at 21st Century Wire. Vanessa was a finalist for one of the most prestigious journalism awards – the 2017 Martha Gellhorn Prize for Journalism – whose winners have included the likes of Robert Parry in 2017, Patrick Cockburn, Robert Fisk, Nick Davies and the Bureau for Investigative Journalism team. You can support Vanessa&#8217;s journalism through her <a href="https://www.patreon.com/vanessabeeley" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.patreon.com/vanessabeeley', 'Patreon Page');">Patreon Page</a>.</em></p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.mintpressnews.com/white-helmets-hospitals-idlib-syria/259111/"
    dc:identifier="https://www.mintpressnews.com/white-helmets-hospitals-idlib-syria/259111/"
    dc:title="In the Western Media Narrative, SAA-Targeted Underground Bunkers and Terrorist-Run Prisons Become “Hospitals”"
    trackback:ping="https://www.mintpressnews.com/white-helmets-hospitals-idlib-syria/259111/trackback/" />
</rdf:RDF>-->
</div>    <div class="creative-commons">
        <span data-js="creative-commons">
            <img src="https://www.mintpressnews.com/wp-content/themes/core/images//icons/creative-commons.png" align="left"/>
        </span>
        <strong>
            <a data-js="creative-commons">
                Republish our stories!            </a>
        </strong> MintPress News is licensed under a Creative Commons Attribution-NonCommercial-ShareAlike 3.0
        International License.    </div>
	        <div data-js="social-icons-bar-reload" data-post_id="259111">
            <div
                    class="social-icons-full addthis_inline_share_toolbox at-style-responsive"
                    data-url=""
                    data-title="In the Western Media Narrative, SAA-Targeted Underground Bunkers and Terrorist-Run Prisons Become “Hospitals”"
                    data-description="We should not allow ourselves to be collectively hypnotized into believing the media hype that would portray armed-group murderers as heroes, and the Syrian people and government struggling to expel them from their country as the villains. "
                    data-media="https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_4417.jpg">

                <div class="at-resp-share-element comment-icon-wrap">
					                    <a role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-comments" style="background-color: rgb(132, 132, 132);" data-js="comments-toggle" data-scroll-to=1>
                        <span class="at-icon-wrapper">
                            <span class="dashicons dashicons-admin-comments" style="line-height: 32px; height: 32px; width: 32px; font-size: 28px; color: white">
                            </span>
                        </span>
                        <span class="at-label disqus-comment-count" style="font-size: 11.4px; line-height: 32px; height: 32px; color: white;" data-disqus-url="https://www.mintpressnews.com/white-helmets-hospitals-idlib-syria/259111/">
                                Comments
                        </span>
                    </a>
                </div>
            </div>
        </div>

        <script>
			if( window.addthis_new_tool !== undefined ){
				window.addthis_new_tool();
			}
        </script>
		<div class="banner-ad">
	<div class="desktop">
						<span id="add-5d923afdc25e9" class="ad">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Above Footer New -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2239385411317707"
     data-ad-slot="5235774358"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</span>
							<script>
				jQuery( function( $ ){
					_advertiser_ga( 'send', 'event', 'Advertisement', 'Impression', "Google Ad Sense | Above Footer - ID 215446" );
					var ad = $( '#add-5d923afdc25e9' );
					//does not currently work with google adds
					ad.find( 'iframe' ).on( 'load', function(){
						$( this ).on( 'click', function( ev ){
							_advertiser_ga( 'send', 'event', 'Advertisement', 'Click', "Google Ad Sense | Above Footer - ID 215446" );
						} );
					} );
					ad.click( function(){
						_advertiser_ga( 'send', 'event', 'Advertisement', 'Click', "Google Ad Sense | Above Footer - ID 215446" );
					} );
				} );
			</script>
				</div>
	<div class="mobile">
			</div>
</div><footer class="entry-footer"><div class="article-tags">
    <ul>
		            <li>
                <a href="https://www.mintpressnews.com/tag/idlib/" rel="tag">
					Idlib                </a>
            </li>
			            <li>
                <a href="https://www.mintpressnews.com/tag/syria/" rel="tag">
					Syria                </a>
            </li>
			            <li>
                <a href="https://www.mintpressnews.com/tag/the-white-helmets/" rel="tag">
					The White Helmets                </a>
            </li>
			    </ul>
</div><p>&nbsp;</p>				<span id="add-5d923afdd6d82" class="ad">
					<div style="position:relative;">
        <img src="https://www.mintpressnews.com/wp-content/uploads/2018/02/MintPress-Mobile-App-Banner.png">
<a href="#" title="Download App At App Store" style="position: absolute; left: 22.19%; top: 55%; width: 27.81%; height: 31.25%; z-index: 2;"></a>
        <a href="https://play.google.com/store/apps/details?id=com.mobiloud.android.MintPressNews" title="Download App on Google Play" style="position: absolute; left: 55.13%; top: 55%; width: 28.44%; height: 32%; z-index: 2;" target="_blank"></a>
</div>				</span>
							<script>
				jQuery( function( $ ){
					_advertiser_ga( 'send', 'event', 'Advertisement', 'Impression', "Mobile App Banner - ID 237065" );
					var ad = $( '#add-5d923afdd6d82' );
					//does not currently work with google adds
					ad.find( 'iframe' ).on( 'load', function(){
						$( this ).on( 'click', function( ev ){
							_advertiser_ga( 'send', 'event', 'Advertisement', 'Click', "Mobile App Banner - ID 237065" );
						} );
					} );
					ad.click( function(){
						_advertiser_ga( 'send', 'event', 'Advertisement', 'Click', "Mobile App Banner - ID 237065" );
					} );
				} );
			</script>
			</footer></article>
<div class="related-posts">
    <h3>
        You Might Also Like    </h3>
	        <article class="number-0">
            <div class="related-image">
                <a href="https://www.mintpressnews.com/white-helmets-hala-systems-militarization-humanitarianism-syria/262115/">
					<img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/09/Hala-White-Helmets_edited.jpg" class="attachment-vertical-rectangle size-vertical-rectangle" alt="Hala White Helmets Feature photo"><noscript><img src="https://www.mintpressnews.com/wp-content/uploads/2019/09/Hala-White-Helmets_edited.jpg" class="attachment-vertical-rectangle size-vertical-rectangle" alt="Hala White Helmets Feature photo" /></noscript>                </a>
            </div>
            <div class="black-bottom-font-box">
                <h1>
                    <a href="https://www.mintpressnews.com/white-helmets-hala-systems-militarization-humanitarianism-syria/262115/">
						The White Helmets, Hala Systems and the Grotesque Militarization of “Humanitarianism” in Syria                    </a>
                </h1>
            </div>
        </article>
		        <article class="number-1">
            <div class="related-image">
                <a href="https://www.mintpressnews.com/international-conference-in-syria-on-sanctions-and-its-blowback/261986/">
					<img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/09/AP_19212416432188_edited.jpg" class="attachment-vertical-rectangle size-vertical-rectangle" alt="Syria Sanctions feature photo"><noscript><img src="https://www.mintpressnews.com/wp-content/uploads/2019/09/AP_19212416432188_edited.jpg" class="attachment-vertical-rectangle size-vertical-rectangle" alt="Syria Sanctions feature photo" /></noscript>                </a>
            </div>
            <div class="black-bottom-font-box">
                <h1>
                    <a href="https://www.mintpressnews.com/international-conference-in-syria-on-sanctions-and-its-blowback/261986/">
						On the Road to Damascus: International Conference in Syria on Sanctions and Its Blowback                    </a>
                </h1>
            </div>
        </article>
		        <article class="number-2">
            <div class="related-image">
                <a href="https://www.mintpressnews.com/using-forged-emails-progressive-journalists-smear-challenging-syria-groupthink/261972/">
					<img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/09/69628143_10105298239078367_5829536901584912384_n_edited-1.jpg" class="attachment-vertical-rectangle size-vertical-rectangle" alt="Khalek Blumenthal Syria Feature photo"><noscript><img src="https://www.mintpressnews.com/wp-content/uploads/2019/09/69628143_10105298239078367_5829536901584912384_n_edited-1.jpg" class="attachment-vertical-rectangle size-vertical-rectangle" alt="Khalek Blumenthal Syria Feature photo" /></noscript>                </a>
            </div>
            <div class="black-bottom-font-box">
                <h1>
                    <a href="https://www.mintpressnews.com/using-forged-emails-progressive-journalists-smear-challenging-syria-groupthink/261972/">
						Using Forged Emails, “Progressive” Journalists Smear Their Own for Challenging Syria Groupthink                    </a>
                </h1>
            </div>
        </article>
		</div>
<div class="clear"></div>
<div class="citizen-activist site-inner bg-black">
	<div class="content-sidebar-wrap">
		<a href="https://www.patreon.com/mintpressnews" target="_blank">
			<img width="1600" height="400" src="https://www.mintpressnews.com/wp-content/uploads/2018/02/Citizen-Activist-email-1.png" class="attachment-full size-full" alt="" srcset="https://www.mintpressnews.com/wp-content/uploads/2018/02/Citizen-Activist-email-1.png 1600w, https://www.mintpressnews.com/wp-content/uploads/2018/02/Citizen-Activist-email-1-300x75.png 300w, https://www.mintpressnews.com/wp-content/uploads/2018/02/Citizen-Activist-email-1-768x192.png 768w, https://www.mintpressnews.com/wp-content/uploads/2018/02/Citizen-Activist-email-1-800x200.png 800w, https://www.mintpressnews.com/wp-content/uploads/2018/02/Citizen-Activist-email-1-1145x286.png 1145w" sizes="(max-width: 1600px) 100vw, 1600px" />		</a>
	</div>
</div>            <div class="comments-toggle disqus-comment-count" data-js="comments-toggle" data-disqus-url="https://www.mintpressnews.com/white-helmets-hospitals-idlib-syria/259111/">
                Comments            </div>
			
<div id="disqus_thread"></div>
</main></div></main></div></div><div class="site-inner featured-videos">
    <div class="videos content-sidebar-wrap">
        <div class="yellow-flag">
            Featured Videos        </div>
		            <div class="video">
                <div class="featured-post-image">
                    <a href="https://www.mintpressnews.com/holes-us-burning-saudi-oil-fields-narrative-spark-war-iran/261998/">
						<img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/09/jgusCVbTS62Z2AjCFuVJpQ_edited.jpg" class="attachment-featured-small size-featured-small" alt><noscript><img src="https://www.mintpressnews.com/wp-content/uploads/2019/09/jgusCVbTS62Z2AjCFuVJpQ_edited.jpg" class="attachment-featured-small size-featured-small" alt="" /></noscript>                    </a>
                </div>
                <div class="video-text">
                    <h1>
                        <a href="https://www.mintpressnews.com/holes-us-burning-saudi-oil-fields-narrative-spark-war-iran/261998/">
							How Holes in the Burning Saudi Oil Fields Narrative Could Draw the US Into a War With Iran                        </a>
                    </h1>
                    <h2>
						<p>It is inconceivable to the United States that a “rag-tag” force like Yemen’s Houthis might, with home-made weapons, outdo the hundred-billion-dollar might and sophistication of the state-of-the-art systems Washington has lavished upon the Saudis.</p>
                    </h2>
                </div>
            </div>
			            <div class="video">
                <div class="featured-post-image">
                    <a href="https://www.mintpressnews.com/hong-kong-protest-united-states-destabilize-china/261712/">
						<img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/09/AP_19251259661625_edited.jpg" class="attachment-featured-small size-featured-small" alt="Hong Kong Protest Feature photo"><noscript><img src="https://www.mintpressnews.com/wp-content/uploads/2019/09/AP_19251259661625_edited.jpg" class="attachment-featured-small size-featured-small" alt="Hong Kong Protest Feature photo" /></noscript>                    </a>
                </div>
                <div class="video-text">
                    <h1>
                        <a href="https://www.mintpressnews.com/hong-kong-protest-united-states-destabilize-china/261712/">
							The NED Strikes Again: How Neocon Money is Funding the Hong Kong Protests                        </a>
                    </h1>
                    <h2>
						<p>The West has more to do with the Hong Kong protest movement than it would like us to know. It’s the ugly face of Washington’s long-standing foreign policy directed at destabilizing one of its long-standing economic foes: China.</p>
                    </h2>
                </div>
            </div>
			            <div class="video">
                <div class="featured-post-image">
                    <a href="https://www.mintpressnews.com/media-blackout-imprisonment-espionage-act-julian-assange/261510/">
						<img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/08/AP_19165346818328_edited.jpg" class="attachment-featured-small size-featured-small" alt="Julian Assange feature photo"><noscript><img src="https://www.mintpressnews.com/wp-content/uploads/2019/08/AP_19165346818328_edited.jpg" class="attachment-featured-small size-featured-small" alt="Julian Assange feature photo" /></noscript>                    </a>
                </div>
                <div class="video-text">
                    <h1>
                        <a href="https://www.mintpressnews.com/media-blackout-imprisonment-espionage-act-julian-assange/261510/">
							Breaking The Media Blackout on the Imprisonment of Julian Assange                        </a>
                    </h1>
                    <h2>
						<p>The same media that has spent years dragging Assange’s name through the mud is now engaging in a blackout on his treatment. If you are waiting for corporate media pundits to defend freedom of the press, you’re going to be disappointed.</p>
                    </h2>
                </div>
            </div>
			            <div class="video">
                <div class="featured-post-image">
                    <a href="https://www.mintpressnews.com/watch-the-top-five-special-interests-pushing-regime-change-in-venezuela/257396/">
						<img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/04/Vzla-billetes-efectivo_edited.jpg" class="attachment-featured-small size-featured-small" alt="Venezuela | Special Interests"><noscript><img src="https://www.mintpressnews.com/wp-content/uploads/2019/04/Vzla-billetes-efectivo_edited.jpg" class="attachment-featured-small size-featured-small" alt="Venezuela | Special Interests" /></noscript>                    </a>
                </div>
                <div class="video-text">
                    <h1>
                        <a href="https://www.mintpressnews.com/watch-the-top-five-special-interests-pushing-regime-change-in-venezuela/257396/">
							Watch | The Top Five Special Interests Pushing Regime Change in Venezuela                        </a>
                    </h1>
                    <h2>
						<p>Think about who gets rich off of the Venezuela regime-change agenda. It’s the same people that said we had to invade Iraq in order to prevent nuclear apocalypse. It’s the same people who said the world would stop turning on its axis if we didn’t carpet bomb Libya and Syria. </p>
                    </h2>
                </div>
            </div>
			    </div>
    <div class="clear"></div>
</div>
<div class="newsletter-signup site-inner bg-yellow">
    <div class="content-sidebar-wrap">
        <h5>
            Sign Up For The Best Of MintPress, Delivered To Your Daily Inbox.        </h5>
        <h1>
            Sign up for our daily digest.        </h1>

        <form action="//mintpress.us5.list-manage.com/subscribe/post?u=3b33b8b02bdc833e727219156&amp;id=51e062931b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
            <input class="email" type="text" name="EMAIL" value="Email Address..." onfocus="this.value = '';">
            <input type="submit" value="Subscribe" id="subscribe-submit" name="subscribe">
        </form>
    </div>
</div><div class="social-icons-bar">
    <div data-js="social-icons-bar-content" class="social-icons-bar-content">
		        <div data-js="social-icons-bar-reload" data-post_id="259111">
            <div
                    class="social-icons-full addthis_inline_share_toolbox at-style-responsive"
                    data-url=""
                    data-title="In the Western Media Narrative, SAA-Targeted Underground Bunkers and Terrorist-Run Prisons Become “Hospitals”"
                    data-description="We should not allow ourselves to be collectively hypnotized into believing the media hype that would portray armed-group murderers as heroes, and the Syrian people and government struggling to expel them from their country as the villains. "
                    data-media="https://www.mintpressnews.com/wp-content/uploads/2019/06/IMG_4417.jpg">

                <div class="at-resp-share-element comment-icon-wrap">
					                    <a role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-comments" style="background-color: rgb(132, 132, 132);" data-js="comments-toggle" data-scroll-to=1>
                        <span class="at-icon-wrapper">
                            <span class="dashicons dashicons-admin-comments" style="line-height: 32px; height: 32px; width: 32px; font-size: 28px; color: white">
                            </span>
                        </span>
                        <span class="at-label disqus-comment-count" style="font-size: 11.4px; line-height: 32px; height: 32px; color: white;" data-disqus-url="https://www.mintpressnews.com/white-helmets-hospitals-idlib-syria/259111/">
                                Comments
                        </span>
                    </a>
                </div>
            </div>
        </div>

        <script>
			if( window.addthis_new_tool !== undefined ){
				window.addthis_new_tool();
			}
        </script>
		    </div>
</div>
    <div class="infinite-scroll">
		<div class="content-sidebar-wrap">
    <main class="content">
        <a class="scroll-next" href="https://www.mintpressnews.com/api/infinite-scroll-single/page/2/868/0/">&nbsp;</a>
    </main>
</div>
    </div>
	<div class="clear"></div>
<footer class="site-footer" itemscope="" itemtype="http://schema.org/WPFooter">
    <div class="footer_left">
		<nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-footer-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-175956" class="menu-item menu-item-type-post_type menu-item-object-page first-menu-item menu-item-175956"><a href="https://www.mintpressnews.com/contact-us/" itemprop="url"><span itemprop="name">Contact Us</span></a></li>
<li id="menu-item-175957" class="menu-item menu-item-type-post_type menu-item-object-page item-count-2 menu-item-175957"><a href="https://www.mintpressnews.com/archive/" itemprop="url"><span itemprop="name">Archives</span></a></li>
<li id="menu-item-253981" class="menu-item menu-item-type-post_type menu-item-object-page item-count-3 last-menu-item menu-item-253981"><a href="https://www.mintpressnews.com/about-mint-press-news/" itemprop="url"><span itemprop="name">About MintPress News</span></a></li>
</ul></div></nav>    </div>

    <div class="footer_right">
        <span class="font-5">&copy; 2019 Copyright Mint Press, LLC</span>
    </div>
</footer>
        <!-- Clicky Tag -->
        <script src="//static.getclicky.com/js" type="text/javascript"></script>
        <script type="text/javascript">try {
				clicky.init( 100621272 );
			} catch ( e ) {}
        </script>

        <!-- Quantcast Tag -->
        <script type="text/javascript">
			var _qevents = _qevents || [];

			(function(){
				var elem = document.createElement( 'script' );
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName( 'script' )[0];
				scpt.parentNode.insertBefore( elem, scpt );
			})();

			_qevents.push( {
				qacct : "p-VkfEUhz7BVLZZ"
			} );
        </script>
		</div>
		</div>
		</div>
		</div>
	<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"mintpressnews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"259111 https:\/\/www.mintpressnews.com\/?p=259111","disqusShortname":"mintpressnews","disqusTitle":"In the Western Media Narrative, SAA-Targeted Underground Bunkers and Terrorist-Run Prisons Become \u201cHospitals\u201d","disqusUrl":"https:\/\/www.mintpressnews.com\/white-helmets-hospitals-idlib-syria\/259111\/","postId":"259111"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-content/themes/core/js/dist/master.js?ver=b54583c10fea69c5bd211217caa9672ff14c5695'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.mintpressnews.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=5.2.1#pubid=ra-59147be821e52293'></script>
<script type='text/javascript' src='https://s7.addthis.com/downloads/ajax_help.min.js?ver=5.2.1'></script>
</body></html>