<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head >
<meta charset="UTF-8" />
<title>Trump Threats of Cultural Genocide Against Iran VTrump Threats of Cultural Genocide Against Iran Violate US, International Lawiolate US, International Law</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO Premium plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Trump threats to target cultural sites in Iran, home to more UNESCO sites than any other country, violate both US and international law."/>
<link rel="canonical" href="https://www.mintpressnews.com/trump-threats-cultural-genocide-iran-violate-us-international-law/263949/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump Threats of Cultural Genocide Against Iran VTrump Threats of Cultural Genocide Against Iran Violate US, International Lawiolate US, International Law" />
<meta property="og:description" content="Trump threats to target cultural sites in Iran, home to more UNESCO sites than any other country, violate both US and international law." />
<meta property="og:url" content="https://www.mintpressnews.com/trump-threats-cultural-genocide-iran-violate-us-international-law/263949/" />
<meta property="og:site_name" content="MintPress News" />
<meta property="article:publisher" content="https://www.facebook.com/MintpressNewsMPN" />
<meta property="article:tag" content="cultural sites" />
<meta property="article:tag" content="Iran" />
<meta property="article:tag" content="Qasem Soleimani" />
<meta property="article:tag" content="United States" />
<meta property="article:tag" content="War" />
<meta property="article:section" content="Daily Digest" />
<meta property="article:published_time" content="2020-01-06T13:20:53-06:00" />
<meta property="fb:admins" content="100003161352196" />
<meta property="og:image" content="https://www.mintpressnews.com/wp-content/uploads/2020/01/AP_19138605486112_edited.jpg" />
<meta property="og:image:secure_url" content="https://www.mintpressnews.com/wp-content/uploads/2020/01/AP_19138605486112_edited.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Trump threats to target cultural sites in Iran, home to more UNESCO sites than any other country, violate both US and international law." />
<meta name="twitter:title" content="Trump Threats of Cultural Genocide Against Iran VTrump Threats of Cultural Genocide Against Iran Violate US, International Lawiolate US, International Law" />
<meta name="twitter:site" content="@MintPressNews" />
<meta name="twitter:image" content="https://www.mintpressnews.com/wp-content/uploads/2020/01/AP_19138605486112_edited.jpg" />
<meta name="twitter:creator" content="@AlanRMacLeod" />
<meta property="DC.date.issued" content="2020-01-06T13:20:53-06:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MintPress News &raquo; Feed" href="https://www.mintpressnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MintPress News &raquo; Comments Feed" href="https://www.mintpressnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MintPress News &raquo; Trump Threats of Cultural Genocide Against Iran Violate US, International Law Comments Feed" href="https://www.mintpressnews.com/trump-threats-cultural-genocide-iran-violate-us-international-law/263949/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mintpressnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mintpressnews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='lipe/project/theme/master-css-css'  href='https://www.mintpressnews.com/wp-content/themes/core/js/dist/master.css?ver=7bb6e3cac1979a67d8b180f7ae0fbc78f6a1240c' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.mintpressnews.com/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.mintpressnews.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvc-style-e2aa2c3613529bdc507d1f3f6bfda939-css'  href='https://www.mintpressnews.com/wp-content/themes/core/css/front-end.min.css?ver=7bb6e3cac1979a67d8b180f7ae0fbc78f6a1240c' type='text/css' media='' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.8 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-34787579-2', 'auto', {'allowLinker': true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'Alan Macleod');
	__gaTracker('set', 'dimension2', 'highlights,world');
	__gaTracker('set', 'dimension3', 'cultural sites,Iran,Qasem Soleimani,United States,War');
	__gaTracker('set', 'dimension4', 'iran');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.mintpressnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MVCAjaxData = {"URL":"https:\/\/www.mintpressnews.com\/wp-admin\/admin-ajax.php?action=mvc_ajax&_wpnonce=206ab2d9d1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-content/plugins/core/vendor/lipemat/mvc-remix//assets/js/mvc-ajax.js?ver=5.2.4'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.mintpressnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mintpressnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mintpressnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.mintpressnews.com/?p=263949' />
<link rel="alternate" type="application/json+oembed" href="https://www.mintpressnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mintpressnews.com%2Ftrump-threats-cultural-genocide-iran-violate-us-international-law%2F263949%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mintpressnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mintpressnews.com%2Ftrump-threats-cultural-genocide-iran-violate-us-international-law%2F263949%2F&#038;format=xml" />
			<!------------ Advertiser Event Tracking --------------->
			<script>
				(function( i, s, o, g, r, a, m ){
					i['GoogleAnalyticsObject'] = r;
					i[r] = i[r] || function(){
							(i[r].q = i[r].q || []).push( arguments )
						}, i[r].l = 1 * new Date();
					a = s.createElement( o ), m = s.getElementsByTagName( o )[0];
					a.async = 1;
					a.src = g;
					m.parentNode.insertBefore( a, m )
				})( window, document, 'script', 'https://www.google-analytics.com/analytics.js', '_advertiser_ga' );
				_advertiser_ga( 'create', 'UA-34787579-2', 'auto' );
			</script>
			<link rel="pingback" href="https://www.mintpressnews.com/xmlrpc.php" />

<script type='text/javascript'>
    window.google_analytics_uacct = 'UA-34787579-2';
</script>		<script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>
		<script>
			WebFont.load({
				google: {
					families: ['Oswald','Source+Sans+Pro']
				}
			})
		</script>
		<link rel="icon" href="https://www.mintpressnews.com/wp-content/uploads/2018/02/cropped-MPN-Logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.mintpressnews.com/wp-content/uploads/2018/02/cropped-MPN-Logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.mintpressnews.com/wp-content/uploads/2018/02/cropped-MPN-Logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.mintpressnews.com/wp-content/uploads/2018/02/cropped-MPN-Logo-270x270.jpg" />
    </head>
<body class="post-template-default single single-post postid-263949 single-format-standard has-thumbnail blog-page posts-page sub trump_threats_of_cultural_genocide_against_iran_violate_us_international_law header-image header-full-width full-width-content" itemscope itemtype="https://schema.org/WebPage">		<div id="outabody">
		<div id="outabody2">
		<div id="outabody3">
	<div class="site-container">
<header class="site-header" itemscope="" itemtype="http://schema.org/WPHeader">
	<div id="logo-container">
	<a href="https://www.mintpressnews.com">
        		<img src="https://www.mintpressnews.com/wp-content/themes/core/images/logo-black-2.png" />
	</a>
</div><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-primary" class="menu genesis-nav-menu menu-primary"><li id="menu-item-230725" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home first-menu-item menu-item-230725"><a href="https://www.mintpressnews.com" aria-current="page" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-230726" class="menu-item menu-item-type-taxonomy menu-item-object-category item-count-2 menu-item-230726"><a href="https://www.mintpressnews.com/category/national/" itemprop="url"><span itemprop="name">National</span></a></li>
<li id="menu-item-230727" class="menu-item menu-item-type-taxonomy menu-item-object-category item-count-3 menu-item-230727"><a href="https://www.mintpressnews.com/category/world/" itemprop="url"><span itemprop="name">Foreign Affairs</span></a></li>
<li id="menu-item-230728" class="menu-item menu-item-type-taxonomy menu-item-object-category item-count-4 menu-item-230728"><a href="https://www.mintpressnews.com/category/special-reports-2/" itemprop="url"><span itemprop="name">Inside Stories</span></a></li>
<li id="menu-item-230729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children item-count-5 menu-item-230729"><a href="https://www.youtube.com/user/MintPressNews" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.youtube.com/user/MintPressNews', 'Videos');" itemprop="url"><span itemprop="name">Videos</span></a>
<ul class="sub-menu">
	<li id="menu-item-230733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230733"><a href="https://www.mintpressnews.com/category/video-podcasts/" itemprop="url"><span itemprop="name">Video Podcasts</span></a></li>
</ul>
</li>
<li id="menu-item-230734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children item-count-6 menu-item-230734"><a href="https://www.mintpressnews.com/category/insights/" itemprop="url"><span itemprop="name">Opinion</span></a>
<ul class="sub-menu">
	<li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a href="https://www.mintpressnews.com/MyMPN/" itemprop="url"><span itemprop="name">MyMPN Blogs</span></a></li>
</ul>
</li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom item-count-7 menu-item-230736"><a href="https://www.mintpressnews.com/comic" itemprop="url"><span itemprop="name">Cartoons</span></a></li>
<li id="menu-item-230737" class="menu-item menu-item-type-custom menu-item-object-custom item-count-8 menu-item-230737"><a href="https://www.patreon.com/mintpressnews" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.patreon.com/mintpressnews', 'Citizen Activist');" itemprop="url"><span itemprop="name">Citizen Activist</span></a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page item-count-9 menu-item-230738"><a href="https://www.mintpressnews.com/donations/" itemprop="url"><span itemprop="name">Donate</span></a></li>
<li id="menu-item-230739" class="menu-item menu-item-type-custom menu-item-object-custom item-count-10 menu-item-230739"><a href="https://play.google.com/store/apps/details?id=com.mobiloud.android.MintPressNews" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://play.google.com/store/apps/details?id=com.mobiloud.android.MintPressNews', 'App');" itemprop="url"><span itemprop="name">App</span></a></li>
<li id="menu-item-257868" class="menu-item menu-item-type-taxonomy menu-item-object-category item-count-11 menu-item-257868"><a href="https://www.mintpressnews.com/category/mintcast/" itemprop="url"><span itemprop="name">MintCast</span></a></li>
<li id="menu-item-253983" class="menu-item menu-item-type-post_type menu-item-object-page item-count-12 menu-item-253983"><a href="https://www.mintpressnews.com/about-mint-press-news/" itemprop="url"><span itemprop="name">About Us</span></a></li>
<li id="menu-item-242614" class="dashicons dashicons-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children item-count-13 last-menu-item menu-item-242614"><a href="#" itemprop="url"><span itemprop="name">Language</span></a>
<ul class="sub-menu">
	<li id="menu-item-242615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242615"><a href="https://mintpressnews.cn" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://mintpressnews.cn', '中文');" itemprop="url"><span itemprop="name">中文</span></a></li>
	<li id="menu-item-242616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242616"><a href="https://mintpressnews.ru" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://mintpressnews.ru', 'русский');" itemprop="url"><span itemprop="name">русский</span></a></li>
	<li id="menu-item-256860" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256860"><a href="https://mintpressnews.es/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://mintpressnews.es/', 'Español');" itemprop="url"><span itemprop="name">Español</span></a></li>
</ul>
</li>
</ul></div></nav><div class="socialicons-container social-icons">
    <ul>
        <li>
            <a href="https://www.youtube.com/user/MintPressNews" target="_blank">
                <img src="https://www.mintpressnews.com/wp-content/themes/core/images/icons/youtube-black.png">
            </a>
        </li>
        <li>
            <a href="http://www.facebook.com/pages/MintPress/277613075615568" target="_blank">
                <span class="dashicons dashicons-facebook-alt"></span>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/#!/MintPressNews" target="_blank">
                <span class="dashicons dashicons-twitter"></span>
            </a>
        </li>
        <li>
            <a href="https://www.instagram.com/explore/tags/mintpressnews" target="_blank">
                <img src="https://www.mintpressnews.com/wp-content/themes/core/images/icons/instagram-black.png">
            </a>
        </li>
        <li>
            <a href="/rss/" target="_blank">
                <span class="dashicons dashicons-rss"></span>
            </a>
        </li>
        <li>
            <a data-js="search-icon">
                <span class="dashicons dashicons-search"></span>
            </a>
        </li>
    </ul>
</div>
<div class="header-search" data-js="search-form">
	<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.mintpressnews.com/" role="search"><meta itemprop="target" content="https://www.mintpressnews.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div>
<div id="mobile-nav-button">
	<img src="https://www.mintpressnews.com/wp-content/themes/core/images/mobile-menu.png">
</div></header><div class="site-inner"><div class="featured-post">
	<div class="featured-post-image">
		<a href="https://www.mintpressnews.com/trump-threats-cultural-genocide-iran-violate-us-international-law/263949/">
			<img src="https://www.mintpressnews.com/wp-content/uploads/2020/01/AP_19138605486112_edited.jpg" class="attachment-featured-banner size-featured-banner" alt="Iran Soleimani Feature photo" />		</a>
	</div>
	<div class="featured-post-text first-featured-post-text black-box">
					<div class="featured-post-featured-tag yellow-flag">
				War Crimes			</div>
					<h1>
			<a href="https://www.mintpressnews.com/trump-threats-cultural-genocide-iran-violate-us-international-law/263949/">
				Trump Threats of Cultural Genocide Against Iran Violate US, International Law			</a>
		</h1>
		<h2>
			<p>UNESCO recognizes 24 sites in Iran, more than almost any other country in the world, that are of such critical cultural and historical importance that they belong to all of humanity.</p>
		</h2>
		<div class="featured-post-author">
			by            <a href="https://www.mintpressnews.com/author/alan-macleod/" class="author" target="_blank">
				Alan Macleod            </a>
					</div>
	</div>
</div>
<div class="content-sidebar-wrap"><main class="content"><div class="banner-ad">
	<div class="desktop">
			</div>
	<div class="mobile">
			</div>
</div><article class="post-263949 post type-post status-publish format-standard has-post-thumbnail category-highlights category-world tag-cultural-sites tag-iran tag-qasem-soleimani tag-united-states tag-war first-post has-thumbnail item-count-1 entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><div class="article-author">
    <p>
		<time class="entry-time" itemprop="datePublished" datetime="2020-01-06T13:20:53-06:00">January 06th, 2020</time>    </p>
    <div class="follow-wrap">
        <p>
            By                        <a href="https://www.mintpressnews.com/author/alan-macleod/" class="author" target="_blank">
                <strong>
					Alan Macleod                </strong>
            </a>
			                <a href="https://twitter.com/AlanRMacLeod" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" data-size="small">
                    @AlanRMacLeod                </a>
				                <script>!function( d, s, id ){
						var js, fjs = d.getElementsByTagName( s )[0],
						    p       = /^http:/.test( d.location ) ? 'http' : 'https';
						if( !d.getElementById( id ) ){
							js     = d.createElement( s );
							js.id  = id;
							js.src = p + '://platform.twitter.com/widgets.js';
							fjs.parentNode.insertBefore( js, fjs );
						}
					}( document, 'script', 'twitter-wjs' );</script>

				                <div id="fb-root"></div>
                <script>(function( d, s, id ){
						var js, fjs = d.getElementsByTagName( s )[0];
						if( d.getElementById( id ) ){
							return;
						}
						js     = d.createElement( s );
						js.id  = id;
						js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=1269941596437230";
						fjs.parentNode.insertBefore( js, fjs );
					}( document, 'script', 'facebook-jssdk' ));</script>
				        </p>
    </div>
</div>        <div data-js="social-icons-bar-reload" data-post_id="263949">
            <div
                    class="social-icons-full addthis_inline_share_toolbox at-style-responsive"
                    data-url=""
                    data-title="Trump Threats of Cultural Genocide Against Iran Violate US, International Law"
                    data-description="UNESCO recognizes 24 sites in Iran, more than almost any other country in the world, that are of such critical cultural and historical importance that they belong to all of humanity."
                    data-media="https://www.mintpressnews.com/wp-content/uploads/2020/01/AP_19138605486112_edited.jpg">

                <div class="at-resp-share-element comment-icon-wrap">
					                    <a role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-comments" style="background-color: rgb(132, 132, 132);" data-js="comments-toggle" data-scroll-to=1>
                        <span class="at-icon-wrapper">
                            <span class="dashicons dashicons-admin-comments" style="line-height: 32px; height: 32px; width: 32px; font-size: 28px; color: white">
                            </span>
                        </span>
                        <span class="at-label disqus-comment-count" style="font-size: 11.4px; line-height: 32px; height: 32px; color: white;" data-disqus-url="https://www.mintpressnews.com/trump-threats-cultural-genocide-iran-violate-us-international-law/263949/">
                                Comments
                        </span>
                    </a>
                </div>
            </div>
        </div>

        <script>
			if( window.addthis_new_tool !== undefined ){
				window.addthis_new_tool();
			}
        </script>
		</header><div class="entry-content" itemprop="text"><p><span style="font-weight: 400;"><span class="drop-cap">O</span>n Saturday U.S. President Donald Trump tweeted a not so cryptic threat that he was planning to attack over 50 important Iranian cultural sites if Iran continued to threaten to retaliate for the U.S. assassination of Iranian Gen. Qasem Solemani. “Let this serve as a WARNING” he wrote, that if Iran struck any American “assets” in retaliation for the assassination of its top General Qasem Soleimani, “we have targeted 52 Iranian sites” of historic and cultural importance, that will “BE HIT VERY FAST AND VERY HARD” in his signature mix of upper and lower case text.</span></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Iran is talking very boldly about targeting certain USA assets as revenge for our ridding the world of their terrorist leader who had just killed an American, &amp; badly wounded many others, not to mention all of the people he had killed over his lifetime, including recently&#8230;.</p>
<p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1213593965838163968?ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/realDonaldTrump/status/1213593965838163968?ref_src=twsrc%5Etfw', 'January 4, 2020');">January 4, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">&#8230;.targeted 52 Iranian sites (representing the 52 American hostages taken by Iran many years ago), some at a very high level &amp; important to Iran &amp;  the Iranian culture, and those targets, and Iran itself, WILL BE HIT VERY FAST AND VERY HARD. The USA wants no more threats!</p>
<p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1213593975732527112?ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/realDonaldTrump/status/1213593975732527112?ref_src=twsrc%5Etfw', 'January 4, 2020');">January 4, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-weight: 400;">Iran is one of the cradles of civilization, where organized human society is believed to have first arisen, and possesses some of the most ancient cities and artifacts in the world. The United Nations Educational, Scientific and Cultural Organization (UNESCO) recognizes 24 sites in Iran (more than almost any other country in the world) that are of such critical cultural and historical importance that they belong to all of humanity. Among them are the ancient city of Persepolis and the citadel of Bam, both dating back to over 500 years before Christ, and the Sassanid archeological landscape of the Fars region. Today the large country is home to over 81 million citizens. </span></p>
<p><span style="font-weight: 400;">The threats to erase humanity’s history and culture evoked a distinctly fundamentalist tone that many people commented on. In 2001, the Taliban blew up the Buddhas of Bamyan in Afghanistan, enormous stone structures carved into sandstone 1,500 years ago, while in 2015 ISIS destroyed the Temple of Bei at Palmyra, Syria. Both were also UNESCO World Heritage Sites. Democratic Congresswoman Alexandria Ocasio-Cortez responded that:</span></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Targeting cultural sites is a war crime.</p>
<p>It should also go without saying that sites like Persepolis (&amp; its PEOPLE) are not only treasures to Iranians, they are gifts to humanity.</p>
<p>They tell humanity’s story &#8211; that is why authoritarians target them. They want to erase history. <a href="https://t.co/C3tx6Wf8mZ" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://t.co/C3tx6Wf8mZ', 'https://t.co/C3tx6Wf8mZ');">https://t.co/C3tx6Wf8mZ</a></p>
<p>&mdash; Alexandria Ocasio-Cortez (@AOC) <a href="https://twitter.com/AOC/status/1213984053831094272?ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/AOC/status/1213984053831094272?ref_src=twsrc%5Etfw', 'January 6, 2020');">January 6, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-weight: 400;">The Trump administration</span><a href="https://www.mintpressnews.com/us-pulls-unesco-claiming-anti-israel-bias/233153/"> <span style="font-weight: 400;">pulled the U.S. out</span></a><span style="font-weight: 400;"> of UNESCO, owing $600 million to the organization after it admitted Palestine as a full member. On January 3, the U.S. military carried out a</span><a href="https://www.mintpressnews.com/in-redux-of-iraq-war-run-up-media-cheers-on-assassination-of-soleimani/263878/"> <span style="font-weight: 400;">successful drone strike</span></a><span style="font-weight: 400;"> in Baghdad, killing Lt. General Qasem Soleimani, something it has been attempting to do for</span><a href="https://www.mintpressnews.com/dubious-official-story-qassem-soleimani-assassination/263869/"> <span style="font-weight: 400;">two years</span></a><span style="font-weight: 400;">. Soleimani was a key figure in Iran, one of the country’s most capable, influential and popular leaders. Millions of Iranians came out to his funeral to demonstrate and show solidarity against the U.S. action.</span></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">This is the funeral procession of Qassem <a href="https://twitter.com/hashtag/Soleimani?src=hash&amp;ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/hashtag/Soleimani?src=hash&amp;ref_src=twsrc%5Etfw', '#Soleimani');">#Soleimani</a> today in Ahvaz, <a href="https://twitter.com/hashtag/Iran?src=hash&amp;ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/hashtag/Iran?src=hash&amp;ref_src=twsrc%5Etfw', '#Iran');">#Iran</a>.</p>
<p>Absolutely massive crowd, with millions of Iranians attending.</p>
<p>Truly one of the most incredible things I’ve ever seen.<a href="https://t.co/xfEuCSSNJ9" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://t.co/xfEuCSSNJ9', 'pic.twitter.com/xfEuCSSNJ9');">pic.twitter.com/xfEuCSSNJ9</a></p>
<p>&mdash; Sarah Abdallah (@sahouraxo) <a href="https://twitter.com/sahouraxo/status/1213880054867881984?ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/sahouraxo/status/1213880054867881984?ref_src=twsrc%5Etfw', 'January 5, 2020');">January 5, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-weight: 400;">The United States has a longstanding policy of regime change against Iran. However, the Trump administration has taken further aggressive steps towards that goal of late. The U.S. pulled out of the Iran Nuclear Deal, effectively crippling negotiations. It also increased its sanctions against the country, causing economic dislocation inside Iran. And in response to the Iraqi government demanding that all U.S. military leave the country, the president</span><a href="https://www.bbc.co.uk/news/world-middle-east-51003159" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.bbc.co.uk/news/world-middle-east-51003159', ' vowed');"><span style="font-weight: 400;"> vowed</span></a><span style="font-weight: 400;"> to place sanctions on that country. On Sunday the Iranian government</span><a href="https://www.nytimes.com/2020/01/05/world/middleeast/trump-iran-nuclear-agreement.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.nytimes.com/2020/01/05/world/middleeast/trump-iran-nuclear-agreement.html', ' announced');"> <span style="font-weight: 400;">announced</span></a><span style="font-weight: 400;"> that it too would stop abiding by the terms of the nuclear treaty.</span></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">The destruction of cultural heritage is a war crime. </p>
<p>How can this not be seen as a war on the Iranian people, not just the Iranian government? <a href="https://t.co/34Y2bt6VpC" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://t.co/34Y2bt6VpC', 'https://t.co/34Y2bt6VpC');">https://t.co/34Y2bt6VpC</a></p>
<p>&mdash; Going Underground on RT (@Underground_RT) <a href="https://twitter.com/Underground_RT/status/1213624597637222400?ref_src=twsrc%5Etfw" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/Underground_RT/status/1213624597637222400?ref_src=twsrc%5Etfw', 'January 5, 2020');">January 5, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-weight: 400;">Article 2 of the UN Charter, the bedrock of international law, states:</span></p>
<blockquote><p><span style="font-weight: 400;">All Members shall refrain in their international relations from the threat or use of force against the territorial integrity or political independence of any state, or in any other manner inconsistent with the purposes of the United Nations.</span></p></blockquote>
<p><span style="font-weight: 400;">Likewise, Trump’s statements are also in violation of the</span><a href="https://en.wikipedia.org/wiki/Vienna_Convention_on_the_Law_of_Treaties" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://en.wikipedia.org/wiki/Vienna_Convention_on_the_Law_of_Treaties', ' Vienna Convention on the Law of Treaties');"> <span style="font-weight: 400;">Vienna Convention on the Law of Treaties</span></a><span style="font-weight: 400;">, which states that any international agreement made under duress or threat of force is null and void. Targeting cultural sites is also specifically recognized as a major war crime under the 1954 Hague Convention. In response to ISIS’ actions in the Middle East, UN Secretary General Ban Ki-moon </span><a href="https://www.france24.com/en/20200106-in-menacing-iran-s-cultural-sites-trump-threatens-to-commit-a-war-crime" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.france24.com/en/20200106-in-menacing-iran-s-cultural-sites-trump-threatens-to-commit-a-war-crime', 'stated');"><span style="font-weight: 400;">stated</span></a><span style="font-weight: 400;"> in 2015 that, &#8220;The deliberate destruction of our common cultural heritage constitutes a war crime and represents an attack on humanity as a whole.&#8221; The destruction of cultural artifacts are illegal under U.S. law as well. Section 5.16.2 of the Department of Defense Law of War Manual prohibits threats to destroy cultural objects for the express purpose of deterring enemy operations, meaning Trump’s action directly contravene American codes of war.</span></p>
<p><span style="font-weight: 400;">However, it is unlikely that any action will be taken, just as it is unlikely that Trump will be removed from Twitter for breaking its terms of service on threatening or harassing behavior, despite many times threatening enemy states with nuclear annihilation. At the same time, antiwar voice, Daniel MacAdams of the Ron Paul Institute for Peace and Prosperity was </span><a href="https://www.youtube.com/watch?v=F38KaO0OXm4" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=F38KaO0OXm4', 'permanently banned from the platform');"><span style="font-weight: 400;">permanently banned from the platform</span></a><span style="font-weight: 400;"> for describing </span><i><span style="font-weight: 400;">Fox News’</span></i><span style="font-weight: 400;"> Sean Hannity as “retarded.”</span></p>
<p><span style="font-weight: 400;">While speculating on others’ mental state is generally unadvisable, over 350 mental health professionals recently</span><a href="https://www.independent.co.uk/news/world/americas/us-politics/trump-mental-state-impeachment-psychiatrist-petition-congress-a9232386.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.independent.co.uk/news/world/americas/us-politics/trump-mental-state-impeachment-psychiatrist-petition-congress-a9232386.html', ' signed a letter');"> <span style="font-weight: 400;">signed a letter</span></a><span style="font-weight: 400;"> stating that Trump’s is “deteriorating dangerously” due to the impeachment hearings, something that the psychiatrists warned could lead to potentially ‘catastrophic outcomes.”</span></p>
<p><span style="font-weight: 400;">This weekend, antiwar demonstrations were held across the United States in over 70 locations protesting Trump’s escalation of violence against Iran and Iraq. At a protest in Washington, D.C. journalist Max Blumenthal</span><a href="https://twitter.com/wyattreed13/status/1213594991517478914" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/wyattreed13/status/1213594991517478914', ' claimed that');"> <span style="font-weight: 400;">claimed that</span></a><span style="font-weight: 400;"> Soleimani was assassinated precisely because of his success in fighting back against ISIS and Al-Qaeda in the region, reducing these “moderate rebels” to spent forces. Thus, without Soleimani’s leadership, many of the Middle East’s most sacred religious and cultural sites may have already been destroyed before Trump’s most recent Twitter proclamations. Billionaire Republican backer Sheldon Adelson has</span><a href="https://www.theatlantic.com/international/archive/2013/10/sheldon-adelson-has-idea-lob-nuclear-bomb-iranian-desert/309657/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theatlantic.com/international/archive/2013/10/sheldon-adelson-has-idea-lob-nuclear-bomb-iranian-desert/309657/', ' already advised');"> <span style="font-weight: 400;">already advised</span></a><span style="font-weight: 400;"> that the U.S. should drop an atomic bomb on the Iranian desert. Perhaps he will get his wish with Trump in the White House.</span></p>
<p>Feature photo | In this Saturday, May 18, 2019 photo, a couple takes photos with bas reliefs of ancient Persian soldiers in an old neighborhood in downtown Tehran, Iran. Vahid Salemi | AP</p>
<p><em><strong><a href="https://twitter.com/AlanRMacLeod" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/AlanRMacLeod', 'Alan MacLeod');" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://twitter.com/AlanRMacLeod&amp;source=gmail&amp;ust=1578424069438000&amp;usg=AFQjCNFmwLfJuowD99XuEWlh2xu3W_ZWUw">Alan MacLeod</a></strong> is a Staff Writer for MintPress News. After completing his PhD in 2017 he published two books: <a href="https://www.routledge.com/Bad-News-from-Venezuela-Twenty-years-of-fake-news-and-misreporting/Macleod/p/book/9781138489233" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.routledge.com/Bad-News-from-Venezuela-Twenty-years-of-fake-news-and-misreporting/Macleod/p/book/9781138489233', 'Bad News From Venezuela: Twenty Years of Fake News and Misreporting');" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.routledge.com/Bad-News-from-Venezuela-Twenty-years-of-fake-news-and-misreporting/Macleod/p/book/9781138489233&amp;source=gmail&amp;ust=1578424069438000&amp;usg=AFQjCNG0FGth6FwJY2-rRbYwqHZJXVtaqQ">Bad News From Venezuela: Twenty Years of Fake News and Misreporting</a> and <a href="https://www.routledge.com/Propaganda-in-the-Information-Age-Still-Manufacturing-Consent-1st-Edition/MacLeod/p/book/9781138366404?fbclid=IwAR2xQQWJd98C25wapG4ynmlEnGvL5wxG_mp5RwpBwtwPDxInjNZ1Oo7KD-E" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.routledge.com/Propaganda-in-the-Information-Age-Still-Manufacturing-Consent-1st-Edition/MacLeod/p/book/9781138366404?fbclid=IwAR2xQQWJd98C25wapG4ynmlEnGvL5wxG_mp5RwpBwtwPDxInjNZ1Oo7KD-E', 'Propaganda in the Information Age: Still Manufacturing Consent');" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.routledge.com/Propaganda-in-the-Information-Age-Still-Manufacturing-Consent-1st-Edition/MacLeod/p/book/9781138366404?fbclid%3DIwAR2xQQWJd98C25wapG4ynmlEnGvL5wxG_mp5RwpBwtwPDxInjNZ1Oo7KD-E&amp;source=gmail&amp;ust=1578424069438000&amp;usg=AFQjCNG8o7XlQmyyKvIvP5v_2jboeY1vIg">Propaganda in the Information Age: Still Manufacturing Consent</a>. He has also contributed to <a href="https://fair.org/author/alan-macleod/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://fair.org/author/alan-macleod/', 'Fairness and Accuracy in Reporting');" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://fair.org/author/alan-macleod/&amp;source=gmail&amp;ust=1578424069438000&amp;usg=AFQjCNGGaEqs1c1-62Yg6Nk9GhdD2RcClw">Fairness and Accuracy in Reporting</a>, <a href="https://www.theguardian.com/profile/alan-macleod" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theguardian.com/profile/alan-macleod', 'The Guardian');" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.theguardian.com/profile/alan-macleod&amp;source=gmail&amp;ust=1578424069438000&amp;usg=AFQjCNHyU_2tGo6i4HUrMDMo1H18JWdzCg">The Guardian</a>, <a href="https://www.salon.com/writer/alan-macleod" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.salon.com/writer/alan-macleod', 'Salon');" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.salon.com/writer/alan-macleod&amp;source=gmail&amp;ust=1578424069438000&amp;usg=AFQjCNFdebP0ogSBffVb6aMG9V_x9kcebg">Salon</a>, <a href="https://thegrayzone.com/author/alan-macleod/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://thegrayzone.com/author/alan-macleod/', 'The Grayzone');" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://thegrayzone.com/author/alan-macleod/&amp;source=gmail&amp;ust=1578424069438000&amp;usg=AFQjCNHapvtTrkBMWW8MZYP74pTrAykJIw">The Grayzone</a>, <a href="https://jacobinmag.com/author/alan-macleod" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://jacobinmag.com/author/alan-macleod', 'Jacobin Magazine');" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://jacobinmag.com/author/alan-macleod&amp;source=gmail&amp;ust=1578424069438000&amp;usg=AFQjCNFjSdq2nGfBbIGA-D6CK-nYfbAJOg">Jacobin Magazine</a>, <a href="https://www.commondreams.org/author/alan-macleod" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.commondreams.org/author/alan-macleod', 'Common Dreams');" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.commondreams.org/author/alan-macleod&amp;source=gmail&amp;ust=1578424069438000&amp;usg=AFQjCNGmZBZNL4dJ2ow9mVCweMkMI7dKsA">Common Dreams</a> the <a href="https://ahtribune.com/author.html?id=1088" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://ahtribune.com/author.html?id=1088', 'American Herald Tribune');" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://ahtribune.com/author.html?id%3D1088&amp;source=gmail&amp;ust=1578424069438000&amp;usg=AFQjCNGP6_sO4bM4XREbQg1GiMAYrrkEZA">American Herald Tribune</a> and <a href="https://www.thecanary.co/author/alan-macleod/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.thecanary.co/author/alan-macleod/', 'The Canary');" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.thecanary.co/author/alan-macleod/&amp;source=gmail&amp;ust=1578424069438000&amp;usg=AFQjCNFmzmFjR5iZWHzHW8xPXoM4PQ_Rog">The Canary</a>.</em></p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.mintpressnews.com/trump-threats-cultural-genocide-iran-violate-us-international-law/263949/"
    dc:identifier="https://www.mintpressnews.com/trump-threats-cultural-genocide-iran-violate-us-international-law/263949/"
    dc:title="Trump Threats of Cultural Genocide Against Iran Violate US, International Law"
    trackback:ping="https://www.mintpressnews.com/trump-threats-cultural-genocide-iran-violate-us-international-law/263949/trackback/" />
</rdf:RDF>-->
</div>    <div class="creative-commons">
        <span data-js="creative-commons">
            <img src="https://www.mintpressnews.com/wp-content/themes/core/images//icons/creative-commons.png" align="left"/>
        </span>
        <strong>
            <a data-js="creative-commons">
                Republish our stories!            </a>
        </strong> MintPress News is licensed under a Creative Commons Attribution-NonCommercial-ShareAlike 3.0
        International License.    </div>
	        <div data-js="social-icons-bar-reload" data-post_id="263949">
            <div
                    class="social-icons-full addthis_inline_share_toolbox at-style-responsive"
                    data-url=""
                    data-title="Trump Threats of Cultural Genocide Against Iran Violate US, International Law"
                    data-description="UNESCO recognizes 24 sites in Iran, more than almost any other country in the world, that are of such critical cultural and historical importance that they belong to all of humanity."
                    data-media="https://www.mintpressnews.com/wp-content/uploads/2020/01/AP_19138605486112_edited.jpg">

                <div class="at-resp-share-element comment-icon-wrap">
					                    <a role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-comments" style="background-color: rgb(132, 132, 132);" data-js="comments-toggle" data-scroll-to=1>
                        <span class="at-icon-wrapper">
                            <span class="dashicons dashicons-admin-comments" style="line-height: 32px; height: 32px; width: 32px; font-size: 28px; color: white">
                            </span>
                        </span>
                        <span class="at-label disqus-comment-count" style="font-size: 11.4px; line-height: 32px; height: 32px; color: white;" data-disqus-url="https://www.mintpressnews.com/trump-threats-cultural-genocide-iran-violate-us-international-law/263949/">
                                Comments
                        </span>
                    </a>
                </div>
            </div>
        </div>

        <script>
			if( window.addthis_new_tool !== undefined ){
				window.addthis_new_tool();
			}
        </script>
		<div class="banner-ad">
	<div class="desktop">
			</div>
	<div class="mobile">
			</div>
</div><footer class="entry-footer"><div class="article-tags">
    <ul>
		            <li>
                <a href="https://www.mintpressnews.com/tag/cultural-sites/" rel="tag">
					cultural sites                </a>
            </li>
			            <li>
                <a href="https://www.mintpressnews.com/tag/iran/" rel="tag">
					Iran                </a>
            </li>
			            <li>
                <a href="https://www.mintpressnews.com/tag/qasem-soleimani/" rel="tag">
					Qasem Soleimani                </a>
            </li>
			            <li>
                <a href="https://www.mintpressnews.com/tag/united-states/" rel="tag">
					United States                </a>
            </li>
			            <li>
                <a href="https://www.mintpressnews.com/tag/war/" rel="tag">
					War                </a>
            </li>
			    </ul>
</div><p>&nbsp;</p></footer></article>
<div class="related-posts">
    <h3>
        You Might Also Like    </h3>
	        <article class="number-0">
            <div class="related-image">
                <a href="https://www.mintpressnews.com/military-contractors-stock-prices-soar-amid-iran-crisis/263958/">
					<img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2018/10/AP_18204733407851_edited.jpg" class="attachment-vertical-rectangle size-vertical-rectangle" alt="Donald Trump f-35 Lockheed Martin"><noscript><img src="https://www.mintpressnews.com/wp-content/uploads/2018/10/AP_18204733407851_edited.jpg" class="attachment-vertical-rectangle size-vertical-rectangle" alt="Donald Trump f-35 Lockheed Martin" /></noscript>                </a>
            </div>
            <div class="black-bottom-font-box">
                <h1>
                    <a href="https://www.mintpressnews.com/military-contractors-stock-prices-soar-amid-iran-crisis/263958/">
						Military Contractors Raytheon, Lockheed Martin See Stock Prices Soar Amid Iran Crisis                    </a>
                </h1>
            </div>
        </article>
		        <article class="number-1">
            <div class="related-image">
                <a href="https://www.mintpressnews.com/trump-iran-aggression-protests-america-world/263933/">
					<img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2020/01/AP_20004684189691_edited-1.jpg" class="attachment-vertical-rectangle size-vertical-rectangle" alt="Anti Iran war Protest Feature photo"><noscript><img src="https://www.mintpressnews.com/wp-content/uploads/2020/01/AP_20004684189691_edited-1.jpg" class="attachment-vertical-rectangle size-vertical-rectangle" alt="Anti Iran war Protest Feature photo" /></noscript>                </a>
            </div>
            <div class="black-bottom-font-box">
                <h1>
                    <a href="https://www.mintpressnews.com/trump-iran-aggression-protests-america-world/263933/">
						Trump&#8217;s Iran Aggression Sparks Protests Across America, World                    </a>
                </h1>
            </div>
        </article>
		        <article class="number-2">
            <div class="related-image">
                <a href="https://www.mintpressnews.com/israel-mossad-fingerprints-assassination-qasem-soleimani/263923/">
					<img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2020/01/AP_20005567462182_edited.jpg" class="attachment-vertical-rectangle size-vertical-rectangle" alt="Soleimani Protest Feature photo"><noscript><img src="https://www.mintpressnews.com/wp-content/uploads/2020/01/AP_20005567462182_edited.jpg" class="attachment-vertical-rectangle size-vertical-rectangle" alt="Soleimani Protest Feature photo" /></noscript>                </a>
            </div>
            <div class="black-bottom-font-box">
                <h1>
                    <a href="https://www.mintpressnews.com/israel-mossad-fingerprints-assassination-qasem-soleimani/263923/">
						Israel&#8217;s Fingerprint Are All Over the Assassination of Qasem Soleimani                    </a>
                </h1>
            </div>
        </article>
		</div>
<div class="clear"></div>
<div class="citizen-activist site-inner bg-black">
	<div class="content-sidebar-wrap">
		<a href="https://www.patreon.com/mintpressnews" target="_blank">
			<img width="1600" height="400" src="https://www.mintpressnews.com/wp-content/uploads/2018/02/Citizen-Activist-email-1.png" class="attachment-full size-full" alt="" srcset="https://www.mintpressnews.com/wp-content/uploads/2018/02/Citizen-Activist-email-1.png 1600w, https://www.mintpressnews.com/wp-content/uploads/2018/02/Citizen-Activist-email-1-300x75.png 300w, https://www.mintpressnews.com/wp-content/uploads/2018/02/Citizen-Activist-email-1-768x192.png 768w, https://www.mintpressnews.com/wp-content/uploads/2018/02/Citizen-Activist-email-1-800x200.png 800w, https://www.mintpressnews.com/wp-content/uploads/2018/02/Citizen-Activist-email-1-1145x286.png 1145w" sizes="(max-width: 1600px) 100vw, 1600px" />		</a>
	</div>
</div>            <div class="comments-toggle disqus-comment-count" data-js="comments-toggle" data-disqus-url="https://www.mintpressnews.com/trump-threats-cultural-genocide-iran-violate-us-international-law/263949/">
                Comments            </div>
			
<div id="disqus_thread"></div>
</main></div></main></div></div><div class="site-inner featured-videos">
    <div class="videos content-sidebar-wrap">
        <div class="yellow-flag">
            Featured Videos        </div>
		            <div class="video">
                <div class="featured-post-image">
                    <a href="https://www.mintpressnews.com/social-media-censorship-twitter-permanently-bans-dissent/262807/">
						<img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/11/shutterstock_1384238042-1_edited.jpg" class="attachment-featured-small size-featured-small" alt="Socail Media Censorship Feature photo"><noscript><img src="https://www.mintpressnews.com/wp-content/uploads/2019/11/shutterstock_1384238042-1_edited.jpg" class="attachment-featured-small size-featured-small" alt="Socail Media Censorship Feature photo" /></noscript>                    </a>
                </div>
                <div class="video-text">
                    <h1>
                        <a href="https://www.mintpressnews.com/social-media-censorship-twitter-permanently-bans-dissent/262807/">
							Social Media Censorship Reaches New Heights as Twitter Permanently Bans Dissent                        </a>
                    </h1>
                    <h2>
						<p>Mnar Muhawesh speaks with journalist Daniel McAdams about being permanently banned from Twitter, social media censorship and more.</p>
                    </h2>
                </div>
            </div>
			            <div class="video">
                <div class="featured-post-image">
                    <a href="https://www.mintpressnews.com/chile-protests-battling-privatization-corporate-media/262647/">
						<img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/11/AP_19305685477628_edited.jpg" class="attachment-featured-small size-featured-small" alt><noscript><img src="https://www.mintpressnews.com/wp-content/uploads/2019/11/AP_19305685477628_edited.jpg" class="attachment-featured-small size-featured-small" alt="" /></noscript>                    </a>
                </div>
                <div class="video-text">
                    <h1>
                        <a href="https://www.mintpressnews.com/chile-protests-battling-privatization-corporate-media/262647/">
							Media Backs Billionaire President as Chileans Protest Privatization                        </a>
                    </h1>
                    <h2>
						<p>As millions gather in Santiago and whole families march against privatization and rising inequality, the corporate media is busy defending Chile&#8217;s billionaire president. </p>
                    </h2>
                </div>
            </div>
			            <div class="video">
                <div class="featured-post-image">
                    <a href="https://www.mintpressnews.com/interview-anti-war-activist-cindy-sheehan/262219/">
						<img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/10/AP_05092601719_edited.jpg" class="attachment-featured-small size-featured-small" alt="Cindy Sheehan Feature photo"><noscript><img src="https://www.mintpressnews.com/wp-content/uploads/2019/10/AP_05092601719_edited.jpg" class="attachment-featured-small size-featured-small" alt="Cindy Sheehan Feature photo" /></noscript>                    </a>
                </div>
                <div class="video-text">
                    <h1>
                        <a href="https://www.mintpressnews.com/interview-anti-war-activist-cindy-sheehan/262219/">
							Rage Against the War Machine: An Interview with Peace Activist Cindy Sheehan                        </a>
                    </h1>
                    <h2>
						<p>An interview with anti-war campaigner Cindy Sheehan on how liberals learned to love her, her clash with the Women&#8217;s March and more. </p>
                    </h2>
                </div>
            </div>
			            <div class="video">
                <div class="featured-post-image">
                    <a href="https://www.mintpressnews.com/holes-us-burning-saudi-oil-fields-narrative-spark-war-iran/261998/">
						<img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/09/jgusCVbTS62Z2AjCFuVJpQ_edited.jpg" class="attachment-featured-small size-featured-small" alt><noscript><img src="https://www.mintpressnews.com/wp-content/uploads/2019/09/jgusCVbTS62Z2AjCFuVJpQ_edited.jpg" class="attachment-featured-small size-featured-small" alt="" /></noscript>                    </a>
                </div>
                <div class="video-text">
                    <h1>
                        <a href="https://www.mintpressnews.com/holes-us-burning-saudi-oil-fields-narrative-spark-war-iran/261998/">
							How Holes in the Burning Saudi Oil Fields Narrative Could Draw the US Into a War With Iran                        </a>
                    </h1>
                    <h2>
						<p>It is inconceivable to the United States that a “rag-tag” force like Yemen’s Houthis might, with home-made weapons, outdo the hundred-billion-dollar might and sophistication of the state-of-the-art systems Washington has lavished upon the Saudis.</p>
                    </h2>
                </div>
            </div>
			    </div>
    <div class="clear"></div>
</div>
<div class="newsletter-signup site-inner bg-yellow">
    <div class="content-sidebar-wrap">
        <h5>
            Sign Up For The Best Of MintPress, Delivered To Your Daily Inbox.        </h5>
        <h1>
            Sign up for our daily digest.        </h1>

        <form action="//mintpress.us5.list-manage.com/subscribe/post?u=3b33b8b02bdc833e727219156&amp;id=51e062931b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
            <input class="email" type="text" name="EMAIL" value="Email Address..." onfocus="this.value = '';">
            <input type="submit" value="Subscribe" id="subscribe-submit" name="subscribe">
        </form>
    </div>
</div><div class="social-icons-bar">
    <div data-js="social-icons-bar-content" class="social-icons-bar-content">
		        <div data-js="social-icons-bar-reload" data-post_id="263949">
            <div
                    class="social-icons-full addthis_inline_share_toolbox at-style-responsive"
                    data-url=""
                    data-title="Trump Threats of Cultural Genocide Against Iran Violate US, International Law"
                    data-description="UNESCO recognizes 24 sites in Iran, more than almost any other country in the world, that are of such critical cultural and historical importance that they belong to all of humanity."
                    data-media="https://www.mintpressnews.com/wp-content/uploads/2020/01/AP_19138605486112_edited.jpg">

                <div class="at-resp-share-element comment-icon-wrap">
					                    <a role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-comments" style="background-color: rgb(132, 132, 132);" data-js="comments-toggle" data-scroll-to=1>
                        <span class="at-icon-wrapper">
                            <span class="dashicons dashicons-admin-comments" style="line-height: 32px; height: 32px; width: 32px; font-size: 28px; color: white">
                            </span>
                        </span>
                        <span class="at-label disqus-comment-count" style="font-size: 11.4px; line-height: 32px; height: 32px; color: white;" data-disqus-url="https://www.mintpressnews.com/trump-threats-cultural-genocide-iran-violate-us-international-law/263949/">
                                Comments
                        </span>
                    </a>
                </div>
            </div>
        </div>

        <script>
			if( window.addthis_new_tool !== undefined ){
				window.addthis_new_tool();
			}
        </script>
		    </div>
</div>
    <div class="infinite-scroll">
		<div class="content-sidebar-wrap">
    <main class="content">
        <a class="scroll-next" href="https://www.mintpressnews.com/api/infinite-scroll-single/page/2/868/1/">&nbsp;</a>
    </main>
</div>
    </div>
	<div class="clear"></div>
<footer class="site-footer" itemscope="" itemtype="http://schema.org/WPFooter">
    <div class="footer_left">
		<nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-footer-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-175956" class="menu-item menu-item-type-post_type menu-item-object-page first-menu-item menu-item-175956"><a href="https://www.mintpressnews.com/contact-us/" itemprop="url"><span itemprop="name">Contact Us</span></a></li>
<li id="menu-item-175957" class="menu-item menu-item-type-post_type menu-item-object-page item-count-2 menu-item-175957"><a href="https://www.mintpressnews.com/archive/" itemprop="url"><span itemprop="name">Archives</span></a></li>
<li id="menu-item-253981" class="menu-item menu-item-type-post_type menu-item-object-page item-count-3 last-menu-item menu-item-253981"><a href="https://www.mintpressnews.com/about-mint-press-news/" itemprop="url"><span itemprop="name">About MintPress News</span></a></li>
</ul></div></nav>    </div>

    <div class="footer_right">
        <span class="font-5">&copy; 2020 Copyright Mint Press, LLC</span>
    </div>
</footer>
        <!-- Clicky Tag -->
        <script src="//static.getclicky.com/js" type="text/javascript"></script>
        <script type="text/javascript">try {
				clicky.init( 100621272 );
			} catch ( e ) {}
        </script>

        <!-- Quantcast Tag -->
        <script type="text/javascript">
			var _qevents = _qevents || [];

			(function(){
				var elem = document.createElement( 'script' );
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName( 'script' )[0];
				scpt.parentNode.insertBefore( elem, scpt );
			})();

			_qevents.push( {
				qacct : "p-VkfEUhz7BVLZZ"
			} );
        </script>
		</div>
		</div>
		</div>
		</div>
	<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"mintpressnews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"263949 https:\/\/www.mintpressnews.com\/?p=263949","disqusShortname":"mintpressnews","disqusTitle":"Trump Threats of Cultural Genocide Against Iran Violate US, International Law","disqusUrl":"https:\/\/www.mintpressnews.com\/trump-threats-cultural-genocide-iran-violate-us-international-law\/263949\/","postId":"263949"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-content/themes/core/js/dist/master.js?ver=7bb6e3cac1979a67d8b180f7ae0fbc78f6a1240c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.mintpressnews.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=5.2.4#pubid=ra-59147be821e52293'></script>
<script type='text/javascript' src='https://s7.addthis.com/downloads/ajax_help.min.js?ver=5.2.4'></script>
</body></html>