<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head >
<meta charset="UTF-8" />
<title>Syria, Then and Now: Liberated of Western-backed Terrorism</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO Premium plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Syria, Then and Now: Saudi soft power and the U.S. art elite join forces in a troubling alliance for a cultural campaign of disinformation."/>
<link rel="canonical" href="https://www.mintpressnews.com/syria-then-and-now-liberated-of-western-backed-terrorism/254237/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Syria, Then and Now: Liberated of Western-backed Terrorism" />
<meta property="og:description" content="Syria, Then and Now: Saudi soft power and the U.S. art elite join forces in a troubling alliance for a cultural campaign of disinformation." />
<meta property="og:url" content="https://www.mintpressnews.com/syria-then-and-now-liberated-of-western-backed-terrorism/254237/" />
<meta property="og:site_name" content="MintPress News" />
<meta property="article:publisher" content="https://www.facebook.com/MintpressNewsMPN" />
<meta property="article:tag" content="Brooklyn Museum" />
<meta property="article:tag" content="Edge of Arabia" />
<meta property="article:tag" content="Misk Institute" />
<meta property="article:tag" content="Saudi Arabia" />
<meta property="article:tag" content="Syria" />
<meta property="article:tag" content="Syria Then and Now: Stories from Refugees a Century Apart" />
<meta property="article:section" content="Daily Digest" />
<meta property="article:published_time" content="2019-01-25T12:09:23-06:00" />
<meta property="fb:admins" content="100003161352196" />
<meta property="og:image" content="https://www.mintpressnews.com/wp-content/uploads/2019/01/Dpw5m45UYAANoHx_edited.jpg" />
<meta property="og:image:secure_url" content="https://www.mintpressnews.com/wp-content/uploads/2019/01/Dpw5m45UYAANoHx_edited.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Syria, Then and Now: Saudi soft power and the U.S. art elite join forces in a troubling alliance for a cultural campaign of disinformation." />
<meta name="twitter:title" content="Syria, Then and Now: Liberated of Western-backed Terrorism" />
<meta name="twitter:site" content="@MintPressNews" />
<meta name="twitter:image" content="https://www.mintpressnews.com/wp-content/uploads/2019/01/Dpw5m45UYAANoHx_edited.jpg" />
<meta name="twitter:creator" content="@MintPressNews" />
<meta property="DC.date.issued" content="2019-01-25T12:09:23-06:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MintPress News &raquo; Feed" href="https://www.mintpressnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MintPress News &raquo; Comments Feed" href="https://www.mintpressnews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MintPress News &raquo; Syria, Then and Now: Liberated of Western-backed Terrorism Comments Feed" href="https://www.mintpressnews.com/syria-then-and-now-liberated-of-western-backed-terrorism/254237/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mintpressnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mvc-react-webpack-css-css'  href='https://www.mintpressnews.com/wp-content/themes/core/js/dist/master.css?ver=47135b518f4248d9bfa8d95cf8c00fc48905621c' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.mintpressnews.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.mintpressnews.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvc-style-e2aa2c3613529bdc507d1f3f6bfda939-css'  href='https://www.mintpressnews.com/wp-content/themes/core/front-end.min.css?ver=47135b518f4248d9bfa8d95cf8c00fc48905621c' type='text/css' media='' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.8 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-34787579-2', 'auto', {'allowLinker': true});
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'Max Parry');
	__gaTracker('set', 'dimension2', 'highlights,world');
	__gaTracker('set', 'dimension3', 'Brooklyn Museum,Edge of Arabia,Misk Institute,Saudi Arabia,Syria,Syria Then and Now: Stories from Refugees a Century Apart');
	__gaTracker('set', 'dimension4', 'Syria, Then and Now');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.mintpressnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.mintpressnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mintpressnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mintpressnews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.mintpressnews.com/?p=254237' />
<link rel="alternate" type="application/json+oembed" href="https://www.mintpressnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mintpressnews.com%2Fsyria-then-and-now-liberated-of-western-backed-terrorism%2F254237%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mintpressnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mintpressnews.com%2Fsyria-then-and-now-liberated-of-western-backed-terrorism%2F254237%2F&#038;format=xml" />
			<!------------ Advertiser Event Tracking --------------->
			<script>
				(function( i, s, o, g, r, a, m ){
					i['GoogleAnalyticsObject'] = r;
					i[r] = i[r] || function(){
							(i[r].q = i[r].q || []).push( arguments )
						}, i[r].l = 1 * new Date();
					a = s.createElement( o ), m = s.getElementsByTagName( o )[0];
					a.async = 1;
					a.src = g;
					m.parentNode.insertBefore( a, m )
				})( window, document, 'script', 'https://www.google-analytics.com/analytics.js', '_advertiser_ga' );
				_advertiser_ga( 'create', 'UA-34787579-2', 'auto' );
			</script>
			<link rel="pingback" href="https://www.mintpressnews.com/xmlrpc.php" />

<script type='text/javascript'>
    window.google_analytics_uacct = 'UA-34787579-2';
</script>		<script type="text/javascript">
			WebFontConfig = {
				google : {families : ['Oswald','Source+Sans+Pro']}
			};
			(function(){
				var wf = document.createElement( 'script' );
				wf.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName( 'script' )[0];
				s.parentNode.insertBefore( wf, s );
			})(); </script>
		<link rel="icon" href="https://www.mintpressnews.com/wp-content/uploads/2018/02/cropped-MPN-Logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.mintpressnews.com/wp-content/uploads/2018/02/cropped-MPN-Logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.mintpressnews.com/wp-content/uploads/2018/02/cropped-MPN-Logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.mintpressnews.com/wp-content/uploads/2018/02/cropped-MPN-Logo-270x270.jpg" />
    </head>
<body class="post-template-default single single-post postid-254237 single-format-standard has-thumbnail blog-page posts-page sub syria_then_and_now_liberated_of_westernbacked_terrorism header-image header-full-width full-width-content" itemscope itemtype="https://schema.org/WebPage">		<div id="outabody">
		<div id="outabody2">
		<div id="outabody3">
	<div class="site-container">
<header class="site-header" itemscope="" itemtype="http://schema.org/WPHeader">
	<div id="logo-container">
	<a href="https://www.mintpressnews.com">
        		<img src="https://www.mintpressnews.com/wp-content/themes/core/images/logo-black-2.png" />
	</a>
</div><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-primary" class="menu genesis-nav-menu menu-primary"><li id="menu-item-230725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home first-menu-item menu-item-230725"><a href="https://www.mintpressnews.com" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-230726" class="menu-item menu-item-type-taxonomy menu-item-object-category item-count-2 menu-item-230726"><a href="https://www.mintpressnews.com/category/national/" itemprop="url"><span itemprop="name">National</span></a></li>
<li id="menu-item-230727" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent item-count-3 menu-item-230727"><a href="https://www.mintpressnews.com/category/world/" itemprop="url"><span itemprop="name">Foreign Affairs</span></a></li>
<li id="menu-item-230728" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent item-count-4 menu-item-230728"><a href="https://www.mintpressnews.com/category/special-reports-2/" itemprop="url"><span itemprop="name">Inside Stories</span></a></li>
<li id="menu-item-230729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children item-count-5 menu-item-230729"><a href="https://www.youtube.com/user/MintPressNews" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.youtube.com/user/MintPressNews', 'Videos');" itemprop="url"><span itemprop="name">Videos</span></a>
<ul class="sub-menu">
	<li id="menu-item-230733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230733"><a href="https://www.mintpressnews.com/category/video-podcasts/" itemprop="url"><span itemprop="name">Video Podcasts</span></a></li>
</ul>
</li>
<li id="menu-item-230734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children item-count-6 menu-item-230734"><a href="https://www.mintpressnews.com/category/insights/" itemprop="url"><span itemprop="name">Opinion</span></a>
<ul class="sub-menu">
	<li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a href="https://www.mintpressnews.com/MyMPN/" itemprop="url"><span itemprop="name">MyMPN Blogs</span></a></li>
</ul>
</li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom item-count-7 menu-item-230736"><a href="https://www.mintpressnews.com/comic" itemprop="url"><span itemprop="name">Cartoons</span></a></li>
<li id="menu-item-230737" class="menu-item menu-item-type-custom menu-item-object-custom item-count-8 menu-item-230737"><a href="https://www.patreon.com/mintpressnews" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.patreon.com/mintpressnews', 'Citizen Activist');" itemprop="url"><span itemprop="name">Citizen Activist</span></a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page item-count-9 menu-item-230738"><a href="https://www.mintpressnews.com/donations/" itemprop="url"><span itemprop="name">Donate</span></a></li>
<li id="menu-item-230739" class="menu-item menu-item-type-custom menu-item-object-custom item-count-10 menu-item-230739"><a href="https://play.google.com/store/apps/details?id=com.mobiloud.android.MintPressNews" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://play.google.com/store/apps/details?id=com.mobiloud.android.MintPressNews', 'App');" itemprop="url"><span itemprop="name">App</span></a></li>
<li id="menu-item-253983" class="menu-item menu-item-type-post_type menu-item-object-page item-count-11 menu-item-253983"><a href="https://www.mintpressnews.com/about-mint-press-news/" itemprop="url"><span itemprop="name">About Us</span></a></li>
<li id="menu-item-242614" class="dashicons dashicons-translation menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children item-count-12 last-menu-item menu-item-242614"><a href="#" itemprop="url"><span itemprop="name">Language</span></a>
<ul class="sub-menu">
	<li id="menu-item-242615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242615"><a href="https://www.mintpressnews.cn" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.mintpressnews.cn', '中文');" itemprop="url"><span itemprop="name">中文</span></a></li>
	<li id="menu-item-242616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242616"><a href="https://www.mintpressnews.ru" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.mintpressnews.ru', 'русский');" itemprop="url"><span itemprop="name">русский</span></a></li>
</ul>
</li>
</ul></div></nav><div class="socialicons-container social-icons">
    <ul>
        <li>
            <a href="https://www.youtube.com/user/MintPressNews" target="_blank">
                <img src="https://www.mintpressnews.com/wp-content/themes/core/images/icons/youtube-black.png">
            </a>
        </li>
        <li>
            <a href="http://www.facebook.com/pages/MintPress/277613075615568" target="_blank">
                <span class="dashicons dashicons-facebook-alt"></span>
            </a>
        </li>
        <li>
            <a href="https://twitter.com/#!/MintPressNews" target="_blank">
                <span class="dashicons dashicons-twitter"></span>
            </a>
        </li>
        <li>
            <a href="https://www.instagram.com/explore/tags/mintpressnews" target="_blank">
                <img src="https://www.mintpressnews.com/wp-content/themes/core/images/icons/instagram-black.png">
            </a>
        </li>
        <li>
            <a href="/rss/" target="_blank">
                <span class="dashicons dashicons-rss"></span>
            </a>
        </li>
        <li>
            <a data-js="search-icon">
                <span class="dashicons dashicons-search"></span>
            </a>
        </li>
    </ul>
</div>
<div class="header-search" data-js="search-form">
	<form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.mintpressnews.com/" role="search"><meta itemprop="target" content="https://www.mintpressnews.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Search this website &#x2026;" /><input type="submit" value="Search"  /></form></div>
<div id="mobile-nav-button">
	<img src="https://www.mintpressnews.com/wp-content/themes/core/images/mobile-menu.png">
</div></header><div class="site-inner"><div class="featured-post">
    <div class="featured-post-image">
        <a href="https://www.mintpressnews.com/syria-then-and-now-liberated-of-western-backed-terrorism/254237/">
			<img width="1400" height="788" src="https://www.mintpressnews.com/wp-content/uploads/2019/01/Dpw5m45UYAANoHx_edited.jpg" class="attachment-featured-banner size-featured-banner" alt="Syria, Then and Now: Stories from #Refugees a Century Apart," srcset="https://www.mintpressnews.com/wp-content/uploads/2019/01/Dpw5m45UYAANoHx_edited.jpg 1400w, https://www.mintpressnews.com/wp-content/uploads/2019/01/Dpw5m45UYAANoHx_edited-300x169.jpg 300w, https://www.mintpressnews.com/wp-content/uploads/2019/01/Dpw5m45UYAANoHx_edited-768x432.jpg 768w, https://www.mintpressnews.com/wp-content/uploads/2019/01/Dpw5m45UYAANoHx_edited-800x450.jpg 800w, https://www.mintpressnews.com/wp-content/uploads/2019/01/Dpw5m45UYAANoHx_edited-1145x644.jpg 1145w" sizes="(max-width: 1400px) 100vw, 1400px" />        </a>
    </div>
    <div class="featured-post-text first-featured-post-text black-box">
		            <div class="featured-post-featured-tag yellow-flag">
				Opinion            </div>
			        <h1>
            <a href="https://www.mintpressnews.com/syria-then-and-now-liberated-of-western-backed-terrorism/254237/">
				Syria, Then and Now: Liberated of Western-backed Terrorism            </a>
        </h1>
        <h2>
			<p>Saudi soft power and the U.S. art elite have joined forces in a troubling alliance for a cultural campaign of disinformation aimed at U.S. art-going audiences.</p>
        </h2>
        <div class="featured-post-author">
		    by             <a href="https://www.mintpressnews.com/author/max-parry/" class="author" target="_blank">
				Max Parry            </a>
			        </div>
    </div>
</div><div class="content-sidebar-wrap"><main class="content"><div class="banner-ad">
	<div class="desktop">
						<span id="add-5c4b5fc039951" class="ad">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Above Footer New -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2239385411317707"
     data-ad-slot="5235774358"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</span>
							<script>
				jQuery( function( $ ){
					_advertiser_ga( 'send', 'event', 'Advertisement', 'Impression', "Google Ad Sense | Above Footer - ID 215446" );
					var ad = $( '#add-5c4b5fc039951' );
					//does not currently work with google adds
					ad.find( 'iframe' ).on( 'load', function(){
						$( this ).on( 'click', function( ev ){
							_advertiser_ga( 'send', 'event', 'Advertisement', 'Click', "Google Ad Sense | Above Footer - ID 215446" );
						} );
					} );
					ad.click( function(){
						_advertiser_ga( 'send', 'event', 'Advertisement', 'Click', "Google Ad Sense | Above Footer - ID 215446" );
					} );
				} );
			</script>
				</div>
	<div class="mobile">
			</div>
</div><article class="post-254237 post type-post status-publish format-standard has-post-thumbnail category-highlights category-world tag-brooklyn-museum tag-edge-of-arabia tag-misk-institute tag-saudi-arabia tag-syria tag-syria-then-and-now-stories-from-refugees-a-century-apart first-post has-thumbnail item-count-1 entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><div class="article-author">
    <p>
		<time class="entry-time" itemprop="datePublished" datetime="2019-01-25T12:09:23+00:00">January 25th, 2019</time>    </p>
    <div class="follow-wrap">
        <p>
            By                        <a href="https://www.mintpressnews.com/author/max-parry/" class="author" target="_blank">
                <strong>
					Max Parry                </strong>
            </a>
			                <script>!function( d, s, id ){
						var js, fjs = d.getElementsByTagName( s )[0],
						    p       = /^http:/.test( d.location ) ? 'http' : 'https';
						if( !d.getElementById( id ) ){
							js     = d.createElement( s );
							js.id  = id;
							js.src = p + '://platform.twitter.com/widgets.js';
							fjs.parentNode.insertBefore( js, fjs );
						}
					}( document, 'script', 'twitter-wjs' );</script>

				                <div id="fb-root"></div>
                <script>(function( d, s, id ){
						var js, fjs = d.getElementsByTagName( s )[0];
						if( d.getElementById( id ) ){
							return;
						}
						js     = d.createElement( s );
						js.id  = id;
						js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9&appId=1269941596437230";
						fjs.parentNode.insertBefore( js, fjs );
					}( document, 'script', 'facebook-jssdk' ));</script>
				        </p>
    </div>
</div>        <div data-js="social-icons-bar-reload" data-post_id="254237">
            <div
                    class="social-icons-full addthis_inline_share_toolbox at-style-responsive"
                    data-url=""
                    data-title="Syria, Then and Now: Liberated of Western-backed Terrorism"
                    data-description="Saudi soft power and the U.S. art elite have joined forces in a troubling alliance for a cultural campaign of disinformation aimed at U.S. art-going audiences."
                    data-media="https://www.mintpressnews.com/wp-content/uploads/2019/01/Dpw5m45UYAANoHx_edited.jpg">

                <div class="at-resp-share-element comment-icon-wrap" style="float:left; z-index: 5;">
					                    <a role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-comments" style="background-color: rgb(132, 132, 132);
                    border-radius: 0;" data-js="comments-toggle" data-scroll-to=1>
                        <span class="at-icon-wrapper">
                            <span class="dashicons dashicons-admin-comments" style="line-height: 32px; height: 32px; width: 32px; font-size: 28px; color: white">
                            </span>
                        </span>
                        <span class="at-label disqus-comment-count" style="font-size: 11.4px; line-height: 32px; height: 32px; color: white;" data-disqus-url="https://www.mintpressnews.com/syria-then-and-now-liberated-of-western-backed-terrorism/254237/">
                                Comments
                        </span>
                    </a>
                </div>
            </div>
        </div>

        <script>
			if( window.addthis_new_tool !== undefined ){
				window.addthis_new_tool();
			}
        </script>
		</header><div class="entry-content" itemprop="text"><p><span style="float:left;color:#000000;font-size:64px;line-height:50px;padding-top:3px; padding-right:6px;font-family: Times, serif, Georgia;font-weight:bold;">I</span>n a surprise turn of events, last month U.S. President Donald J. Trump made the abrupt unilateral announcement that American troops would begin to withdraw from Syria. The unexpected decision provoked the wrath of the foreign policy establishment and bipartisan ‘war party’ in Washington who immediately denounced it as a premature, reckless move that would lead to a resurgence of ISIS. As anticipated, the Beltway blob also claimed it was another sign of Trump’s perceived untold allegiance to Russian President Vladimir Putin. None of the warmongers in Washington would dare admit that the real gains made against ISIS were by the Syrian army with Russian air support, let alone that their own policies were responsible for its manifestation. Sure enough, a suicide bombing in Kurdish-controlled Manbij killed four American personnel just a month later and Daesh, which has a history of taking credit for attacks perpetrated by others, immediately claimed responsibility. It is almost as if the strategic asset themselves did not desire an American pullback— could it be another ‘false flag’ to keep the war machine in Syria going?</p>
<p>The neocons within the administration, Secretary of State Mike Pompeo and National Security Advisor John Bolton, contradicted Trump’s statements on the pullout citing the need to ‘protect the Kurds’ before any such removal. The degree of sincerity behind Trump’s decision has drawn a range of speculation — is it a superficial appeasement of his base to whom he made ‘anti-interventionist’ pledges as a candidate, when the U.S. is conducting a bait-and-switch with no plans to really leave Syria? Perhaps Blackwater private contractors will be <a href="https://www.independent.co.uk/news/world/middle-east/syria-us-troop-withdrawal-private-contractors-blackwater-erik-prince-trump-military-a8729121.html?fbclid=IwAR0ZDTDc_2o-CTQ-PV26J6zX_rZMTuGkOClqCQhTiEh_j8qSKG60YmoU8T4" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.independent.co.uk/news/world/middle-east/syria-us-troop-withdrawal-private-contractors-blackwater-erik-prince-trump-military-a8729121.html?fbclid=IwAR0ZDTDc_2o-CTQ-PV26J6zX_rZMTuGkOClqCQhTiEh_j8qSKG60YmoU8T4', 'taking their place');" target="_blank" rel="noopener">taking their place</a>. If Trump is genuine, then his decision-making is being circumvented by the Pentagon who Pompeo and Bolton arguably have demonstrated more allegiance to than their Commander-in-Chief, as not a single U.S. soldier has left Syria since Trump stated his intentions. The ‘deep state’ strikes back.</p>
<p>Meanwhile, increasingly difficult to differentiate from the neocons are the ‘humanitarian interventionists’ of the Democratic Party. A <a href="https://www.politico.com/f/?id=00000168-2f52-db11-ab7d-3ffb937f0002" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.politico.com/f/?id=00000168-2f52-db11-ab7d-3ffb937f0002', 'recent poll by Politico');" target="_blank" rel="noopener">recent poll by Politico</a> and the marketing research firm Morning Consult indicates that 30% less Democrats than Republicans favor the removal of U.S. forces from Syria, while just as many are opposed to an end to the nearly two decade occupation of Afghanistan as well. For years, the American people have been sold a bill of goods that the U.S. has been divinely appointed as the world’s policeman in order to protect ‘human rights’ in sovereign states around the globe. Despite military aggression being its essential feature, such newspeak enables many self-declared progressives to support U.S. interventionism abroad. A quote attributed to comedian George Carlin comes to mind based on protest signs against the Vietnam War that read “fighting for peace is like screwing for virginity.”</p> 				<span id="add-5c4b5fc041cf2" class="ad">
					<a href="https://www.gofundme.com/fighting-social-media-censorship" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.gofundme.com/fighting-social-media-censorship', '\n        \n');">
        <img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2018/11/Fundraiser-Icon-400x2.jpg" align="center" style="display: block;margin-left: auto;margin-right: auto;margin-bottom: -15px;"><noscript><img src="https://www.mintpressnews.com/wp-content/uploads/2018/11/Fundraiser-Icon-400x2.jpg" align="center" style="display: block;margin-left: auto;margin-right: auto;margin-bottom: -15px;"></noscript>
</a>				</span>
							<script>
				jQuery( function( $ ){
					_advertiser_ga( 'send', 'event', 'Advertisement', 'Impression', "Fundraising Ad | Fall 2018 - ID 251620" );
					var ad = $( '#add-5c4b5fc041cf2' );
					//does not currently work with google adds
					ad.find( 'iframe' ).on( 'load', function(){
						$( this ).on( 'click', function( ev ){
							_advertiser_ga( 'send', 'event', 'Advertisement', 'Click', "Fundraising Ad | Fall 2018 - ID 251620" );
						} );
					} );
					ad.click( function(){
						_advertiser_ga( 'send', 'event', 'Advertisement', 'Click', "Fundraising Ad | Fall 2018 - ID 251620" );
					} );
				} );
			</script>
			<p>&nbsp;</p>
<p>The suffering of populations under governments deemed enemies of the United States, usually exaggerated or invented, is the go-to method of persuasion rallying support for such militarism. The liberal opposition to the troop withdrawal is a testament to the power of the Syria propaganda campaign where the lengths the West has gone to invert reality is without precedent. Since the conflict began, mainstream reports of the war have repeated verbatim disinformation from dubious organizations that heavily favor the Syrian opposition, like the <a href="https://hitchensblog.mailonsunday.co.uk/2018/05/what-moral-standing-do-we-have-after-this-outrage-and-are-we-about-to-join-another-idiotic-war-like-.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://hitchensblog.mailonsunday.co.uk/2018/05/what-moral-standing-do-we-have-after-this-outrage-and-are-we-about-to-join-another-idiotic-war-like-.html', 'MI6-sponsored Syrian Observatory for Human Rights');" target="_blank" rel="noopener">MI6-sponsored Syrian Observatory for Human Rights</a> run by a single individual based in the UK that is somehow relied upon for ‘on the ground’ fact-gathering.</p>
<p>Even more sickening has been the media’s love affair with the Syrian Civil Defense, AKA the “White Helmets”, a shady organization purported by the yellow press to be neutral first-responders volunteering to save civilians. Anything but impartial, the White Helmets operate exclusively in opposition-controlled territory, specifically that of Tahrir al-Sham (formerly al-Nusra Front or al-Qaeda in Syria),while receiving <a href="https://www.usaid.gov/news-information/press-releases/jun-14-2018-statement-deputy-spokesperson-tom-babington-funding-white-helmets" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.usaid.gov/news-information/press-releases/jun-14-2018-statement-deputy-spokesperson-tom-babington-funding-white-helmets', 'tens of millions of dollars');" target="_blank" rel="noopener">tens of millions of dollars</a> from the United States Agency for International Development (USAID).</p>
<p>Some of its members may even be <a href="https://www.youtube.com/watch?v=GkGszvFrf-8" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=GkGszvFrf-8', 'combatants themselves,');" target="_blank" rel="noopener">combatants themselves,</a> splitting time between waging jihad and <a href="https://www.youtube.com/watch?v=Zgl271A6LgQ" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=Zgl271A6LgQ', 'crisis acting');" target="_blank" rel="noopener">crisis acting</a> as humanitarian aid workers. Founded by an ex-British intelligence officer and Blackwater-affiliated mercenary, they dispense staged footage of their activities to the fourth estate for circulation who invariably never bother to ask — what kind of search and rescue group travels everywhere they go with a movie crew ready for use? Disturbingly, the Netflix-produced “documentary” on the White Helmets even received an Academy Award and its members a Nobel Peace Prize nomination.</p>
<p><iframe src="https://www.youtube-nocookie.com/embed/4kRZSf_t4Zw" width="1200" height="563&quot;" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p> 
<p>Recently, even the Western art sphere has gotten in on the act. Saudi soft power and the U.S. art elite have joined forces in a troubling alliance for a cultural campaign of disinformation aimed at U.S. art-going audiences. From this past October until January 13th, on view at the Brooklyn Museum in New York was the exhibition<em> Syria, Then and Now: Stories from Refugees a Century Apart</em>, featuring the work of three contemporary artists centered on Syria’s ongoing humanitarian crisis. On the surface, the display championed the plight of the millions of displaced Syrian citizens who fled the conflict to both surrounding countries in the region and the West. Unfortunately, the showcase featured a heavily biased pro-opposition and Russophobic narrative while the enormous conflict of interest behind the organization and sponsorship of the exposition was undisclosed to visitors.</p>
<p>The exhibit is one of several ventures organized by the Arab Art Education Initiative (AAEI), a huge project in collaboration with some of the wealthiest and most illustrious art institutions in New York City, including the Metropolitan Museum of Art, Museum of Modern Art (MoMA), Solomon R. Guggenheim Museum, Brooklyn Museum, and Columbia University. The AAEI’s anodyne endeavor is to<em> “connect contemporary Arab culture with diverse audiences across the five boroughs of New York City, bringing together a coalition of artists and institutions to build greater understanding between the United States and the Arab world.”</em></p>
<p>It may sound innocuous, but unmentioned in the gallery text is the Saudi government’s funding of the AAEI and visitors would have to look elsewhere to learn of the incompatibility between its stated aims and subsidies.</p>
<p>The primary donor to the AAEI is the arts initiative Edge of Arabia and its subsidiary the Misk Institute, an art-centered cultural diplomacy organization founded by none other than Saudi Crown Prince Mohammed bin Salman (MBS) himself. The AAEI’s program <a href="https://hyperallergic.com/468850/saudi-arabia-and-us-art-institutions/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://hyperallergic.com/468850/saudi-arabia-and-us-art-institutions/', 'was organized in 2017 ');" target="_blank" rel="noopener">was organized in 2017 </a>at the the King Abdulaziz Center for World Culture, also known as ‘Ithra’, in Dhahran, Saudi Arabia and was financially developed by its state-owned petroleum and gas enterprise, Aramco, officially the Saudi Arabian Oil Company. The initiative was anticipated to be a success until an inconvenient controversy suddenly stirred, though not by the abysmal human rights record of the gulf state theocracy or its ongoing war on Yemen that has killed tens of thousands in the largest humanitarian crisis in the world. No, the establishment and media were unmoved by those atrocities and saved their feigned concern about human rights for Syria.</p>
<p>It was only the untimely torture, killing, and dismemberment of Saudi journalist Jamal Khashoggi of<em> The Washington Post</em>, allegedly ordered by MBS himself, at the Saudi Consulate in Istanbul, Turkey which unexpectedly embroiled the absolute monarchy in scandal and brought embarrassment to anyone connected to the dictatorship. In the aftermath of Khashoggi’s grisly murder, the dozens of political and financial figures who had championed MBS as a ‘reformer’ immediately began to distance themselves from the 33-year-old presumptive heir to the throne. Immediately, the museums involved in the AAEI’s program went into damage control mode, stating they would no longer be accepting Saudi funds in the wake of the fallout. However, it is unclear how this is even possible in the case of the Brooklyn Museum, considering Khashoggi was killed just a week prior to the exhibition debut and the entire coordination of the display was by the AAEI.</p>
<p>The art on view itself is a combination of ceramic artifacts from the Northern Syrian city of Raqqa dating back to the 13th century and modern three-dimensional sculptures depicting the refugee crisis. However, the artistic billing is misleading as the three artists featured are only loosely connected to Syria today— artist Mohamed Hafez was born in Damascus but raised in Saudi Arabia, designer Hassam Kourbaj has not lived in Syria since 1985 and is a UK-based artist, while the third — sculptor Ginane Makki Bacho, is Lebanese. The curators begin by reducing the enormously complex conflict to a single sentence for an explanation of its cause:</p>
<blockquote><p>Today, a new generation of refugees seeks to escape Syria itself, after the regime of Bashar al-Assad used violence to put down pro-democracy protests and civil war broke out in 2011.”</p></blockquote>
<p>Taking a cue from its House of Saud paymasters, according to the curatorial account it was the Syrian government’s enlarged response alone that transformed protests calling for democratic improvements into a sectarian, violent insurrection led by religious extremists denouncing Alawites and Shias as heretics to be forcibly converted or slaughtered. We are then supposed to believe a conflict where CIA operatives trained Syrian ‘rebels’ with weapons supplied by the Saudis, Israel, Turkey and the other Gulf monarchies at the cost of billions of dollars per year is a ‘civil war’, not a proxy war. Sure, some of the insurgency have been ‘moderate’ in the beginning, such as the short-lived Free Syrian Army composed of AWOL Syrian soldiers, but most quickly defected back to the government or became radicalized as the Islamist influence grew. Consequently, credulous museum visitors would have no idea the destabilization of Syria using religious-fundamentalist auxiliaries was <a href="https://www.wikileaks.org/plusd/cables/06DAMASCUS5399_a.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.wikileaks.org/plusd/cables/06DAMASCUS5399_a.html', 'carefully prepared');" target="_blank" rel="noopener">carefully prepared</a> by Pentagon strategists for decades and that <a href="https://www.theguardian.com/commentisfree/2012/jan/17/syrians-support-assad-western-propaganda" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.theguardian.com/commentisfree/2012/jan/17/syrians-support-assad-western-propaganda', 'most Syrians actually support Assad');" target="_blank" rel="noopener">most Syrians actually support Assad</a>.</p>
<p>More interesting is the inclusion of the exhibit focus on Syria’s ethnic Circassian population, who allegedly discovered the medieval ceramics on display when they arrived in the Levant and present-day Syria following their expulsion from the North Caucasus to the Ottoman Empire after Tsarist Russia’s victory in the Caucasian Wars in 1864. Regrettably, the gallery text disingenuously attempts to draw a historical parallel between Circassians expelled from the Russian Empire in the 19th century to Syrian refugees fleeing the current war:</p>
<blockquote><p>Syria, Then and Now: Stories from Refugees a Century Apart recounts the changing stories of refugees in Syria over time — then and now — and places their differing experiences, a century apart, in a global context. Around the turn of the twentieth century, Syria gave shelter to refugees from Russia — ethnic Circassians, displaced by the Russian conquest of the Caucasus.”</p></blockquote>
<p>If it isn’t completely obvious, the political implication is that the conflict in Syria is another case of ‘conquest’ by Moscow — or as Joseph Goebbels allegedly said, <em>“accuse the other side of that which you are guilty.”</em></p>
<div id="attachment_52523" class="wp-caption aligncenter">
<div id="attachment_254238" style="width: 810px" class="wp-caption aligncenter"><img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/01/unnamed.png" class="size-full wp-image-254238" alt="Circassians | Syria" width="800" height="451" srcset="https://www.mintpressnews.com/wp-content/uploads/2019/01/unnamed.png 800w, https://www.mintpressnews.com/wp-content/uploads/2019/01/unnamed-300x169.png 300w, https://www.mintpressnews.com/wp-content/uploads/2019/01/unnamed-768x433.png 768w" sizes="(max-width: 800px) 100vw, 800px"><noscript><img class="size-full wp-image-254238" src="https://www.mintpressnews.com/wp-content/uploads/2019/01/unnamed.png" alt="Circassians | Syria" width="800" height="451" srcset="https://www.mintpressnews.com/wp-content/uploads/2019/01/unnamed.png 800w, https://www.mintpressnews.com/wp-content/uploads/2019/01/unnamed-300x169.png 300w, https://www.mintpressnews.com/wp-content/uploads/2019/01/unnamed-768x433.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><p class="wp-caption-text">Circassians in the Army of the Levant during the French Mandate</p></div>
</div>
<p>The war in Syria has given the West another opportunity to utilize propaganda to vilify Russia, including for the “Circassian question.” Circassian is an umbrella term for the interrelated language and cultures of the Kabardians, Cherkess, Adygs and Shapsug peoples of the North Caucasus region who are predominantly Sunni Muslim. There are actually twelve different Circassian tribes, but during the Soviet era the official designation was reduced to four groups. Many within the diaspora around the world have expressed their desire to eventually return to the region, including the 80–120,000 based in Syria. Some Circassians (or Adyghes) have unofficially labeled their mass deportation by the Russian Empire as a case of ethnic cleansing and even ‘genocide.’</p>
<p>The g-word is a heavily politicized term and for this reason in 2011 the parliament of the U.S. client state of Georgia under the puppet government of Mikheil Saakashvili made the declaration that the Russian Empire was guilty. Circassian nationalists who have advocated its qualification for their forced migration over a century ago have been exploited by anti-Russian neoconservative organizations in the West who represent the interests of oil conglomerates seeking to gain a monopoly on the more than $4 trillion worth in oil beneath the Caspian Sea basin.</p>
<p>In The Grand Chessboard: American Primacy and Its Geostrategic Imperatives,former National Security advisor and ex-board member of the Jamestown Foundation, Zbiegniew Brzezinski admitted:</p>
<blockquote><p>For America, the chief geopolitical prize is Eurasia. For half a millennium, world affairs were dominated by Eurasian powers and peoples who fought with one another for regional domination and reached out for global power. Now a non-Eurasian power is preeminent in Eurasia — and Americas global primacy is directly dependent on how long and how effectively its preponderance on the Eurasian continent is sustained.”</p></blockquote>
<p>The primary neocon organization tasked with destabilizing the Caucasus is the Jamestown Foundation, an NGO co-created by former CIA director William Casey in 1984 during the Reagan administration. Its original stated purpose was to assist defectors after high-ranking Soviet diplomats had turned traitor. Since the fall of the Berlin Wall, like all outdated Cold War organizations it had to reinvent itself, though its objective remains the same — to undermine what anti-communist hardliners once labeled ‘captive nations’ behind the Iron Curtain. Most of the former Soviet republics were granted their independence, but one exception was the North Caucasus which remained within the Russian Federation to the dissatisfaction of the West which seeks a complete balkanization of post-Soviet Eurasia.</p>
<p>Jamestown and other right-wing NGOs like the American Committee for Peace in Chechnya have spent the last thirty years stirring-up Wahhabist-oriented ethnic separatism in the region, which produced two wars in the Chechen Republic that only officially ended after the ascension of Vladimir Putin. Jamestown is the owner of several Eurasia-oriented publications such as Caucasian Knotwhich peddles anti-Russian propaganda to instigate secessionist turmoil.</p>
<p>Vladimir Lenin reputably once called the Russian Empire ‘a prison house of nationalities’. In the Soviet Union, to address the ‘national question’ the second chamber of the legislative body guaranteed representation for all of the different ethnic groups in the federation, including the more than 50 residing in the Caucasus. Those with social vestiges and low literacy rates like the Circassians were even provided preferential treatment by the People’s Commissariat for Education. Since the reinstatement of the free market in Eastern Europe, the U.S. has fomented separatist and nationalist causes across Eurasia and attempted to undo the progress made during the Soviet era. The neocon effort to exploit the Circassian issue is a pretext for advocating their repatriation to the region and use of them as a geopolitical chess piece.</p>
<p>This culminated in protests by Circassian nationalists against the 2014 Winter Olympics in Sochi on the basis that the games would be taking place on top of the graves of their ancestors during the 150th anniversary of their exiling. Few would doubt the brutality of the Tsarist absolute monarchy, which was just one of the many reasons it was overthrown in the Russian Revolution. However, whether or not what happened over a century and a half ago to the Circassians, a nationality so culturally backwards their marriage practice consists of bride kidnapping, was genocide is irrelevant considering another infamous holocaust in the Caucasus perpetrated upon the Armenians by the Ottoman Turks is still unrecognized by the U.S. and Georgia to this day. Their deceitfulness could not be more obvious and the West has a long history of mobilizing the grievances of ethnic groups for its own political gain against Moscow.</p>
<p>To give it perspective, the U.S. interference in the Caucasus is akin to Moscow advocating separatism for the dozens of federally recognized Native American tribes in the United States, as well as independence for territories like Puerto Rico, Guam, American Samoa, and the U.S. Virgin Islands. Especially in the aftermath of the 2016 election, Washington would surely stand up to such outside meddling and any country which supported it. Nonetheless, the dangerous ideological myth of American exceptionalism permits the United States to support factionalism in Russia and other countries around the world to the detriment of international peace. The U.S. is already experiencing blowback from this interference with the Boston Marathon bombings, as suspected Chechen perpetrator Tamerlan Tsarnaev was reportedly radicalizedat a <a href="http://www.interpretermag.com/pro-kremlin-media-claims-tamerlan-tsarnaev-recruited-through-georgian-fund/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.interpretermag.com/pro-kremlin-media-claims-tamerlan-tsarnaev-recruited-through-georgian-fund/', 'Jamestown-sponsored program while traveling abroad in Tblisi, Georgia');" target="_blank" rel="noopener">Jamestown-sponsored program while traveling abroad in Tblisi, Georgia</a>.</p>
<p>The Russian intervention was at the request of the Syrian government and unlike the American foray was not in violation of international law. Moscow’s participation turned the war back in Assad’s favor, from the liberation of Aleppo from al-Nusra to the defeat of ISIS in Palmyra and Deir ez-Zor. The close proximity of Russia to the Middle East coupled with the history of terrorism exported to the Caucasus by the Saudis made Russian involvement in Syria an obligation in order to prevent a resurgence of jihadist-led breakaway violence in its southern border region. One can argue over the degree of the bombing campaign to rescue areas under militant control, but what is indisputable is that today Syria’s many religious minority groups, including Circassians who generally support Assad, are back under the protection of a secular state that is tolerant of all sects. It surely would have ended up just like Libya as a lawless failed state overrun by salafists if Moscow hadn’t interceded, and the oil-rich Caucasus once again in danger of being fragmented.</p>
<p>Perhaps no issue has been more divisive in recent years than the war in Syria. The propaganda barrage has misled many into forgetting that we are still living in the highest stage of capitalism, <a href="https://www.marxists.org/archive/lenin/works/1916/imp-hsc/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.marxists.org/archive/lenin/works/1916/imp-hsc/', 'imperialism');" target="_blank" rel="noopener">imperialism</a>, where to generate profits wealthier nations are driven to conquer others on a global scale in order to have dominion over their markets and subjugate the labor power within them.</p>
<p>In this context, the national question takes center stage and so does defending the right of individual nations to self-determination, even if that country is under a government that is less than ideal. While no one can deny the extremism of the opposition at this point, instead of supporting Syria itself some have naively chosen to throw their support behind Kurdish nationalist militias in Northern Syria that have established an ‘autonomous federation’ based on a self-proclaimed ‘libertarian socialist direct-democracy’ style of government that it somehow reconciles with its participation in the U.S.-created Syrian Democratic Forces and permitting the occupation of nearly a dozen American military facilities in its territory.</p>
<p>It is clear that the Kurds are being used as pawns to establish a Kosovo-like protectorate bound to U.S. interests in balkanizing Syria, and Rojava supporters on the Western left are suffering from what Lenin called an <a href="https://www.marxists.org/archive/lenin/works/1920/lwc/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.marxists.org/archive/lenin/works/1920/lwc/', 'infantile disorder');" target="_blank" rel="noopener">infantile disorder</a>.</p>
<p>The establishments collaborating with the medieval Saudi regime in its artistic scheme are disguising their lucrative motivations as building bridges between civilizations. In the case of the Brooklyn Museum, a simulated concern for refugees which is liberal politics at its worst. The art world has long been tainted by the power structures it is situated in and the museums involved have allowed their space to be occupied by war propagandists in exchange for blood money from the military-industrial complex and a totalitarian theocracy.</p>
<p>Coincidentally, recently a controversy was generated over an art installation in lower Manhattan featuring sculptures of pieces of candy draped in the flags of the G20 nations, including that of Saudi Arabia which provoked anger due to its proximity to Ground Zero. It is no secret that 15 of the 19 hijackers in the September 11th attacks were of Saudi origin and hundreds of American families have been mired in a long legal battle to sue the kingdom for damages for its alleged role in 9/11. The installation is appropriately due for removal and one wishes the same level of outrage had been elicited by<em> Syria: Then and Now</em>.</p>
<p><iframe src="https://www.youtube-nocookie.com/embed/dLRuJz3U9uQ" width="1200" height="563" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Top Photo | An art installation, part of Syria, Then and Now: Stories from #Refugees a Century Apart, at New York&#8217;s Brooklyn Museum. Twitter | @GAMACollective</p>
<p><em><strong>Max Parry </strong>is an independent journalist and geopolitical analyst. His work has appeared in CounterPunch, Greanville Post, OffGuardian, Global Research, Dissident Voice, and more. Max may be reached at maxrparry@live.com </em></p>
<p>Source | <a href="https://off-guardian.org/2019/01/25/syria-then-and-now-liberated-of-western-backed-terrorism/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://off-guardian.org/2019/01/25/syria-then-and-now-liberated-of-western-backed-terrorism/', 'OffGuardian');">OffGuardian</a></p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.mintpressnews.com/syria-then-and-now-liberated-of-western-backed-terrorism/254237/"
    dc:identifier="https://www.mintpressnews.com/syria-then-and-now-liberated-of-western-backed-terrorism/254237/"
    dc:title="Syria, Then and Now: Liberated of Western-backed Terrorism"
    trackback:ping="https://www.mintpressnews.com/syria-then-and-now-liberated-of-western-backed-terrorism/254237/trackback/" />
</rdf:RDF>-->
</div>            <p class="content-disclaimer">
			    Stories published in our Daily Digests section are chosen based on the interest of our readers. They are republished from a number of sources, and are not produced by MintPress News. The views expressed in these articles are the author’s own and do not necessarily reflect MintPress News editorial policy.            </p>
		                <p class="content-disclaimer">
				 The views expressed in this article are the author’s own and do not necessarily reflect MintPress News editorial policy.            </p>
			    <div class="creative-commons">
        <span data-js="creative-commons">
            <img src="https://www.mintpressnews.com/wp-content/themes/core/images//icons/creative-commons.png" align="left"/>
        </span>
        <strong>
            <a data-js="creative-commons">
                Republish our stories!            </a>
        </strong> MintPress News is licensed under a Creative Commons Attribution-NonCommercial-ShareAlike 3.0
        International License.    </div>
	        <div data-js="social-icons-bar-reload" data-post_id="254237">
            <div
                    class="social-icons-full addthis_inline_share_toolbox at-style-responsive"
                    data-url=""
                    data-title="Syria, Then and Now: Liberated of Western-backed Terrorism"
                    data-description="Saudi soft power and the U.S. art elite have joined forces in a troubling alliance for a cultural campaign of disinformation aimed at U.S. art-going audiences."
                    data-media="https://www.mintpressnews.com/wp-content/uploads/2019/01/Dpw5m45UYAANoHx_edited.jpg">

                <div class="at-resp-share-element comment-icon-wrap" style="float:left; z-index: 5;">
					                    <a role="button" tabindex="1" class="at-icon-wrapper at-share-btn at-comments" style="background-color: rgb(132, 132, 132);
                    border-radius: 0;" data-js="comments-toggle" data-scroll-to=1>
                        <span class="at-icon-wrapper">
                            <span class="dashicons dashicons-admin-comments" style="line-height: 32px; height: 32px; width: 32px; font-size: 28px; color: white">
                            </span>
                        </span>
                        <span class="at-label disqus-comment-count" style="font-size: 11.4px; line-height: 32px; height: 32px; color: white;" data-disqus-url="https://www.mintpressnews.com/syria-then-and-now-liberated-of-western-backed-terrorism/254237/">
                                Comments
                        </span>
                    </a>
                </div>
            </div>
        </div>

        <script>
			if( window.addthis_new_tool !== undefined ){
				window.addthis_new_tool();
			}
        </script>
		<div class="banner-ad">
	<div class="desktop">
						<span id="add-5c4b5fc039951" class="ad">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Above Footer New -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2239385411317707"
     data-ad-slot="5235774358"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</span>
							<script>
				jQuery( function( $ ){
					_advertiser_ga( 'send', 'event', 'Advertisement', 'Impression', "Google Ad Sense | Above Footer - ID 215446" );
					var ad = $( '#add-5c4b5fc039951' );
					//does not currently work with google adds
					ad.find( 'iframe' ).on( 'load', function(){
						$( this ).on( 'click', function( ev ){
							_advertiser_ga( 'send', 'event', 'Advertisement', 'Click', "Google Ad Sense | Above Footer - ID 215446" );
						} );
					} );
					ad.click( function(){
						_advertiser_ga( 'send', 'event', 'Advertisement', 'Click', "Google Ad Sense | Above Footer - ID 215446" );
					} );
				} );
			</script>
				</div>
	<div class="mobile">
			</div>
</div><footer class="entry-footer"><div class="article-tags">
    <ul>
		            <li>
                <a href="https://www.mintpressnews.com/tag/brooklyn-museum/" rel="tag">
					Brooklyn Museum                </a>
            </li>
			            <li>
                <a href="https://www.mintpressnews.com/tag/edge-of-arabia/" rel="tag">
					Edge of Arabia                </a>
            </li>
			            <li>
                <a href="https://www.mintpressnews.com/tag/misk-institute/" rel="tag">
					Misk Institute                </a>
            </li>
			            <li>
                <a href="https://www.mintpressnews.com/tag/saudi-arabia/" rel="tag">
					Saudi Arabia                </a>
            </li>
			            <li>
                <a href="https://www.mintpressnews.com/tag/syria/" rel="tag">
					Syria                </a>
            </li>
			            <li>
                <a href="https://www.mintpressnews.com/tag/syria-then-and-now-stories-from-refugees-a-century-apart/" rel="tag">
					Syria Then and Now: Stories from Refugees a Century Apart                </a>
            </li>
			    </ul>
</div><p>&nbsp;</p>				<span id="add-5c4b5fc04eb3f" class="ad">
					<div style="position:relative;">
        <img src="https://www.mintpressnews.com/wp-content/uploads/2018/02/MintPress-Mobile-App-Banner.png">
<a href="#" title="Download App At App Store" style="position: absolute; left: 22.19%; top: 55%; width: 27.81%; height: 31.25%; z-index: 2;"></a>
        <a href="https://play.google.com/store/apps/details?id=com.mobiloud.android.MintPressNews" title="Download App on Google Play" style="position: absolute; left: 55.13%; top: 55%; width: 28.44%; height: 32%; z-index: 2;" target="_blank"></a>
</div>				</span>
							<script>
				jQuery( function( $ ){
					_advertiser_ga( 'send', 'event', 'Advertisement', 'Impression', "Mobile App Banner - ID 237065" );
					var ad = $( '#add-5c4b5fc04eb3f' );
					//does not currently work with google adds
					ad.find( 'iframe' ).on( 'load', function(){
						$( this ).on( 'click', function( ev ){
							_advertiser_ga( 'send', 'event', 'Advertisement', 'Click', "Mobile App Banner - ID 237065" );
						} );
					} );
					ad.click( function(){
						_advertiser_ga( 'send', 'event', 'Advertisement', 'Click', "Mobile App Banner - ID 237065" );
					} );
				} );
			</script>
			</footer></article>
<div class="related-posts">
    <h3>
        You Might Also Like    </h3>
	        <article class="number-0">
            <div class="related-image">
                <a href="https://www.mintpressnews.com/lindsey-graham-prophesies-iraq-steroids-syria-scenario-israel-obliges-attack-damascus/254096/">
					<img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/01/Screenshot_2018-07-06-07-46-47_edited-365x500.jpg" width="365" height="500" class="attachment-vertical-rectangle size-vertical-rectangle" alt="Lindsey Graham | Syria"><noscript><img width="365" height="500" src="https://www.mintpressnews.com/wp-content/uploads/2019/01/Screenshot_2018-07-06-07-46-47_edited-365x500.jpg" class="attachment-vertical-rectangle size-vertical-rectangle" alt="Lindsey Graham | Syria" /></noscript>                </a>
            </div>
            <div class="black-bottom-font-box">
                <h1>
                    <a href="https://www.mintpressnews.com/lindsey-graham-prophesies-iraq-steroids-syria-scenario-israel-obliges-attack-damascus/254096/">
						Lindsey Graham Prophesies ‘Iraq on Steroids’ Syria Scenario. Israel Obliges with Attack on Damascus                    </a>
                </h1>
            </div>
        </article>
		        <article class="number-1">
            <div class="related-image">
                <a href="https://www.mintpressnews.com/sanaa-civilians-killed-saudi-airstrikes-target-yemen-capital/254071/">
					<img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/01/Yemen-Saudi-airstrikes-Sanaa-365x500.jpeg" width="365" height="500" class="attachment-vertical-rectangle size-vertical-rectangle" alt="Yemen Saudi airstrikes Sanaa"><noscript><img width="365" height="500" src="https://www.mintpressnews.com/wp-content/uploads/2019/01/Yemen-Saudi-airstrikes-Sanaa-365x500.jpeg" class="attachment-vertical-rectangle size-vertical-rectangle" alt="Yemen Saudi airstrikes Sanaa" /></noscript>                </a>
            </div>
            <div class="black-bottom-font-box">
                <h1>
                    <a href="https://www.mintpressnews.com/sanaa-civilians-killed-saudi-airstrikes-target-yemen-capital/254071/">
						Sana’a Civilians Killed as Saudi Airstrikes Target Yemen’s Capital                    </a>
                </h1>
            </div>
        </article>
		        <article class="number-2">
            <div class="related-image">
                <a href="https://www.mintpressnews.com/marie-colvin-homs-media-falsehoods-syria/254053/">
					<img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2019/01/AP_120222110294_edited-365x500.jpg" width="365" height="500" class="attachment-vertical-rectangle size-vertical-rectangle" alt="Syria | Marie Colvin"><noscript><img width="365" height="500" src="https://www.mintpressnews.com/wp-content/uploads/2019/01/AP_120222110294_edited-365x500.jpg" class="attachment-vertical-rectangle size-vertical-rectangle" alt="Syria | Marie Colvin" /></noscript>                </a>
            </div>
            <div class="black-bottom-font-box">
                <h1>
                    <a href="https://www.mintpressnews.com/marie-colvin-homs-media-falsehoods-syria/254053/">
						Marie Colvin, Homs and Media Falsehoods about Syria                    </a>
                </h1>
            </div>
        </article>
		</div>
<div class="clear"></div>
<div class="citizen-activist site-inner bg-black">
	<div class="content-sidebar-wrap">
		<a href="https://www.patreon.com/mintpressnews" target="_blank">
			<img width="1600" height="400" src="https://www.mintpressnews.com/wp-content/uploads/2018/02/Citizen-Activist-email-1.png" class="attachment-full size-full" alt="" srcset="https://www.mintpressnews.com/wp-content/uploads/2018/02/Citizen-Activist-email-1.png 1600w, https://www.mintpressnews.com/wp-content/uploads/2018/02/Citizen-Activist-email-1-300x75.png 300w, https://www.mintpressnews.com/wp-content/uploads/2018/02/Citizen-Activist-email-1-768x192.png 768w, https://www.mintpressnews.com/wp-content/uploads/2018/02/Citizen-Activist-email-1-800x200.png 800w, https://www.mintpressnews.com/wp-content/uploads/2018/02/Citizen-Activist-email-1-1145x286.png 1145w" sizes="(max-width: 1600px) 100vw, 1600px" />		</a>
	</div>
</div>            <div class="comments-toggle disqus-comment-count" data-js="comments-toggle" data-disqus-url="https://www.mintpressnews.com/syria-then-and-now-liberated-of-western-backed-terrorism/254237/">
                Comments
            </div>
			
<div id="disqus_thread"></div>
</main></div></main></div></div><div class="site-inner featured-videos">
    <div class="videos content-sidebar-wrap">
        <div class="yellow-flag">
            Featured Videos        </div>
		            <div class="video">
                <div class="featured-post-image">
                    <a href="https://www.mintpressnews.com/watch-israeli-lobby-groups-trying-get-marc-lamont-hill-fired/252852/">
						<img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2018/12/Screenshot-10_edited-316x211.jpg" width="316" height="211" class="attachment-featured-small size-featured-small" alt="Marc Lamont Hill"><noscript><img width="316" height="211" src="https://www.mintpressnews.com/wp-content/uploads/2018/12/Screenshot-10_edited-316x211.jpg" class="attachment-featured-small size-featured-small" alt="Marc Lamont Hill" /></noscript>                    </a>
                </div>
                <div class="video-text">
                    <h1>
                        <a href="https://www.mintpressnews.com/watch-israeli-lobby-groups-trying-get-marc-lamont-hill-fired/252852/">
							Watch | Israeli Lobby Groups Trying To Get Marc Lamont Hill Fired                        </a>
                    </h1>
                    <h2>
						<p>Exposing the groups behind CNN&#8217;s firing of Marc Lamont Hill, and the Israel lobby groups trying to get him fired from Temple University.</p>
                    </h2>
                </div>
            </div>
			            <div class="video">
                <div class="featured-post-image">
                    <a href="https://www.mintpressnews.com/watch-truth-bernies-yemen-bill/252846/">
						<img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2018/02/AP_595438646737-316x211.jpg" width="316" height="211" class="attachment-featured-small size-featured-small" alt="Democratic presidential candidate, Sen. Bernie Sanders, I-Vt., speaks at a campaign rally at the Phoenix Convention Center in Phoenix, March 15, 2016. (AP/Ricardo Arduengo)"><noscript><img width="316" height="211" src="https://www.mintpressnews.com/wp-content/uploads/2018/02/AP_595438646737-316x211.jpg" class="attachment-featured-small size-featured-small" alt="Democratic presidential candidate, Sen. Bernie Sanders, I-Vt., speaks at a campaign rally at the Phoenix Convention Center in Phoenix, March 15, 2016. (AP/Ricardo Arduengo)" /></noscript>                    </a>
                </div>
                <div class="video-text">
                    <h1>
                        <a href="https://www.mintpressnews.com/watch-truth-bernies-yemen-bill/252846/">
							Watch | The Truth About Bernie Sanders&#8217; &#8220;Yemen Bill&#8221;                        </a>
                    </h1>
                    <h2>
						<p>Why there&#8217;s nothing to celebrate in Bernie Sanders &#8220;Yemen Bill&#8221; aimed at ending the US involvement in Yemen. Here&#8217;s the loophole that allows for continued US involvement in Yemen.</p>
                    </h2>
                </div>
            </div>
			            <div class="video">
                <div class="featured-post-image">
                    <a href="https://www.mintpressnews.com/watch-combating-facebook-google-censorship/252840/">
						<img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2017/01/AP_16310574113034-316x211.jpg" width="316" height="211" class="attachment-featured-small size-featured-small" alt="Poland | Facebook | Protest"><noscript><img width="316" height="211" src="https://www.mintpressnews.com/wp-content/uploads/2017/01/AP_16310574113034-316x211.jpg" class="attachment-featured-small size-featured-small" alt="Poland | Facebook | Protest" /></noscript>                    </a>
                </div>
                <div class="video-text">
                    <h1>
                        <a href="https://www.mintpressnews.com/watch-combating-facebook-google-censorship/252840/">
							Watch | Combating Facebook &#038; Google Censorship                        </a>
                    </h1>
                    <h2>
						<p>Mnar Muhawesh discusses social media giants&#8217; efforts to wipe independent journalism off the map and what can be done to combat this deliberate form of censorship.</p>
                    </h2>
                </div>
            </div>
			            <div class="video">
                <div class="featured-post-image">
                    <a href="https://www.mintpressnews.com/starving-off-camera-in-yemen-20-million-fuel-the-saudi-us-nato-war-machine/249064/">
						<img src="https://www.mintpressnews.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.mintpressnews.com/wp-content/uploads/2018/09/AP_18123564678374-316x211.jpg" width="316" height="211" class="attachment-featured-small size-featured-small" alt="Yemen Starvation"><noscript><img width="316" height="211" src="https://www.mintpressnews.com/wp-content/uploads/2018/09/AP_18123564678374-316x211.jpg" class="attachment-featured-small size-featured-small" alt="Yemen Starvation" /></noscript>                    </a>
                </div>
                <div class="video-text">
                    <h1>
                        <a href="https://www.mintpressnews.com/starving-off-camera-in-yemen-20-million-fuel-the-saudi-us-nato-war-machine/249064/">
							Starving Off-Camera: In Yemen 20 Million Fuel the Saudi-US-NATO War Machine                        </a>
                    </h1>
                    <h2>
						<p>Within days of starting the war, Saudi Arabia imposed a total land, air and sea blockade, along with targeting vital agriculture and food supply infrastructure that sustains life for the 29 million Yemenis &#8212; all of which constitute war crimes under international law.</p>
                    </h2>
                </div>
            </div>
			    </div>
    <div class="clear"></div>
</div>
<div class="newsletter-signup site-inner bg-yellow">
    <div class="content-sidebar-wrap">
        <h5>
            Sign Up For The Best Of MintPress, Delivered To Your Daily Inbox.        </h5>
        <h1>
            Sign up for our daily digest.        </h1>

        <form action="//mintpress.us5.list-manage.com/subscribe/post?u=3b33b8b02bdc833e727219156&amp;id=51e062931b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
            <input class="email" type="text" name="EMAIL" value="Email Address..." onfocus="this.value = '';">
            <input type="submit" value="Subscribe" id="subscribe-submit" name="subscribe">
        </form>
    </div>
</div>    <div class="infinite-scroll">
		<div class="content-sidebar-wrap">
    <main class="content">
        <a class="scroll-next" href="https://www.mintpressnews.com/api/infinite-scroll-single/page/2/868/"></a>
    </main>
</div>    </div>
	<div class="clear"></div>
<footer class="site-footer" itemscope="" itemtype="http://schema.org/WPFooter">
    <div class="footer_left">
		<nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-footer-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-175956" class="menu-item menu-item-type-post_type menu-item-object-page first-menu-item menu-item-175956"><a href="https://www.mintpressnews.com/contact-us/" itemprop="url"><span itemprop="name">Contact Us</span></a></li>
<li id="menu-item-175957" class="menu-item menu-item-type-post_type menu-item-object-page item-count-2 menu-item-175957"><a href="https://www.mintpressnews.com/archive/" itemprop="url"><span itemprop="name">Archives</span></a></li>
<li id="menu-item-253981" class="menu-item menu-item-type-post_type menu-item-object-page item-count-3 last-menu-item menu-item-253981"><a href="https://www.mintpressnews.com/about-mint-press-news/" itemprop="url"><span itemprop="name">About MintPress News</span></a></li>
</ul></div></nav>    </div>

    <div class="footer_right">
        <span class="font-5">&copy; 2019 Copyright Mint Press, LLC</span>
    </div>
</footer>
        <!-- Clicky Tag -->
        <script src="//static.getclicky.com/js" type="text/javascript"></script>
        <script type="text/javascript">try {
				clicky.init( 100621272 );
			} catch ( e ) {}
        </script>

        <!-- Quantcast Tag -->
        <script type="text/javascript">
			var _qevents = _qevents || [];

			(function(){
				var elem = document.createElement( 'script' );
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName( 'script' )[0];
				scpt.parentNode.insertBefore( elem, scpt );
			})();

			_qevents.push( {
				qacct : "p-VkfEUhz7BVLZZ"
			} );
        </script>
		</div>
		</div>
		</div>
		</div>
	<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"mintpressnews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.12"},"disqusIdentifier":"254237 https:\/\/www.mintpressnews.com\/?p=254237","disqusShortname":"mintpressnews","disqusTitle":"Syria, Then and Now: Liberated of Western-backed Terrorism","disqusUrl":"https:\/\/www.mintpressnews.com\/syria-then-and-now-liberated-of-western-backed-terrorism\/254237\/","postId":"254237"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.12'></script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-content/themes/core/js/dist/master.js?ver=47135b518f4248d9bfa8d95cf8c00fc48905621c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.mintpressnews.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.mintpressnews.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=4.9.8#pubid=ra-59147be821e52293'></script>
<script type='text/javascript' src='https://s7.addthis.com/downloads/ajax_help.min.js?ver=4.9.8'></script>
</body></html>